<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/cache/minify/305e1.css" media="all" />

	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3138843091675303",
    enable_page_level_ads: true
  });
</script>
	<title>3.512 pacientes ha recibido el CEMO desde su inauguración - Diario Avance</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://diarioavance.com/xmlrpc.php" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://diarioavance.com/wp-content/uploads/2015/01/ico.jpg" />
			<link rel="apple-touch-icon" href="http://diarioavance.com/wp-content/uploads/2015/01/icono.jpg" />
		<meta property="og:image" content="http://diarioavance.com/wp-content/uploads/2017/05/CEMO-300x199.jpg"/>
		<meta property="og:title" content="3.512 pacientes ha recibido el CEMO  desde su inauguración"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Desde que el Centro de Especialidades Médicas Odontólogicas (CEMO) de Los Teques, en las inmediaciones del Pronto Socorro, abrió sus puertas, ha atendido a 3.512 pacientes en sus diferentes servicios,"/>
	<meta property="og:url" content="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/"/>
	<meta property="og:site_name" content="Diario Avance"/>
		<!--[if lt IE 9]>
	<script src="http://diarioavance.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://diarioavance.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3.512 pacientes ha recibido el CEMO desde su inauguración - Diario Avance" />
<meta property="og:description" content="Desde que el Centro de Especialidades Médicas Odontólogicas (CEMO) de Los Teques, en las inmediaciones del Pronto Socorro, abrió sus puertas, ha atendido a 3.512 pacientes en sus diferentes servicios, sobre todo en las áreas de odontología y laboratorio. La información la suministró la coordinadora del recinto, María Amparo Rico, quien indicó que hasta abril &hellip;" />
<meta property="og:url" content="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" />
<meta property="og:site_name" content="Diario Avance" />
<meta property="article:tag" content="CEMO" />
<meta property="article:tag" content="Sallud" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2017-05-08T04:00:18-04:30" />
<meta property="article:modified_time" content="2017-05-07T20:18:02-04:30" />
<meta property="og:updated_time" content="2017-05-07T20:18:02-04:30" />
<meta property="og:image" content="http://diarioavance.com/wp-content/uploads/2017/05/CEMO.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Desde que el Centro de Especialidades Médicas Odontólogicas (CEMO) de Los Teques, en las inmediaciones del Pronto Socorro, abrió sus puertas, ha atendido a 3.512 pacientes en sus diferentes servicios, sobre todo en las áreas de odontología y laboratorio. La información la suministró la coordinadora del recinto, María Amparo Rico, quien indicó que hasta abril [&hellip;]" />
<meta name="twitter:title" content="3.512 pacientes ha recibido el CEMO desde su inauguración - Diario Avance" />
<meta name="twitter:image" content="http://diarioavance.com/wp-content/uploads/2017/05/CEMO.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; Feed" href="http://diarioavance.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; RSS de los comentarios" href="http://diarioavance.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; 3.512 pacientes ha recibido el CEMO  desde su inauguración RSS de los comentarios" href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioavance.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>








<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />









<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CMerriweather+Sans%3A300%2C400%2C700%2C800%2C300italic%2C400italic%2C700italic%2C800italic%7COpen+Sans%3A400&#038;subset=latin&#038;ver=1493261620' type='text/css' media='all' />
<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/diarioavance.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/25f91.js"></script>






<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/1a319.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"796c2d82df","ajaxurl":"http:\/\/diarioavance.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/afa51.js"></script>


<link rel='https://api.w.org/' href='http://diarioavance.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioavance.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioavance.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://diarioavance.com/?p=140398' />
<link rel="alternate" type="application/json+oembed" href="http://diarioavance.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioavance.com%2Fde-tu-interes%2Fsalud%2F3-512-pacientes-ha-recibido-cemo-desde-inauguracion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioavance.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioavance.com%2Fde-tu-interes%2Fsalud%2F3-512-pacientes-ha-recibido-cemo-desde-inauguracion%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<!-- Wordpress Connect v2.0.3 - Open Graph Meta START -->
		<meta property="og:site_name" content="Diario Avance" />
		<meta property="og:image" content="http://diarioavance.com/wp-content/uploads/2017/05/CEMO.jpg" />
		<meta property="fb:admins" content="d05131dad5f738a00a91e500b61bee5c" />
		<meta property="fb:app_id" content="191021319710" />
		<meta property="og:title" content="Diario Avance3.512 pacientes ha recibido el CEMO desde su inauguraci&oacute;n - Diario Avance" />
		<meta property="og:type" content="article" />
		<meta property="og:description" content="Desde que el Centro de Especialidades M&eacute;dicas Odont&oacute;logicas (CEMO) de Los Teques, en las inmediaciones del Pronto Socorro, abri&oacute; sus puertas, ha atendido a 3.512 pacientes en sus diferentes servicios, sobre todo en las &aacute;reas de odontolog&iacute;a y laboratorio. ..." />
		<meta property="og:url" content="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" />
		<!-- Wordpress Connect - Open Graph Meta END -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link href="//fonts.googleapis.com/css?family=Hammersmith+One:400&subset=latin-ext,latin" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_cookie_value = "1477926198";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "every-time";
			var ulp_onload_period = "7";
			var ulp_onload_popup = "ab-6xMx4vAREokt3AQV*ab-6xMx4vAREokt3AQV";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "every-time";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "ab-6xMx4vAREokt3AQV*";
			var ulp_onidle_delay = "40";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onabd_popup = "";
		</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-140398 single-format-standard both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear no-bnmenu post-page-layout4 mom-body wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>8 Mayo, 2017</p>
</div>
                <ul id="menu-avance" class="top-menu"><li id="menu-item-37576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/publicidad/">Publicidad<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/nosotros/">Nosotros<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/directorio/">Directorio<span class="menu_bl" style="background:;"></span></a></li>
</ul>
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-avance-1" class="device-top-nav"><li id="menu-item-37576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/publicidad/">Publicidad<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/nosotros/">Nosotros<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/directorio/">Directorio<span class="menu_bl" style="background:;"></span></a></li>
</ul>     </div>
<div class="top-bar-right">
<ul id="" class="cnss-social-icon " style="text-align:right;"><li class="cn-fa-facebook" style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/DiarioAvanceWeb?fref=ts" title="Facebook" style=""><img src="http://diarioavance.com/wp-content/uploads/2017/03/facebook.jpg" border="0" width="60" height="30" alt="Facebook" title="Facebook" style="height:30px;" /></a></li><li class="cn-fa-twitter" style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/DiarioAvanceWeb" title="Twitter" style=""><img src="http://diarioavance.com/wp-content/uploads/2017/03/twitter.jpg" border="0" width="60" height="30" alt="Twitter" title="Twitter" style="height:30px;" /></a></li><li class="cn-fa-google-" style="display:inline-block;"><a class="" target="_blank" href="https://plus.google.com/u/0/113197345653513283562/posts" title="Google+" style=""><img src="http://diarioavance.com/wp-content/uploads/2017/03/google.png" border="0" width="60" height="30" alt="Google+" title="Google+" style="height:30px;" /></a></li><li class="cn-fa-instagram" style="display:inline-block;"><a class="" target="_blank" href="http://instagram.com/diarioavance" title="Instagram" style=""><img src="http://diarioavance.com/wp-content/uploads/2017/03/instagram.jpg" border="0" width="60" height="30" alt="Instagram" title="Instagram" style="height:30px;" /></a></li><li class="cn-fa-mercadoavance" style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/mercadoavance24" title="MercadoAvance" style=""><img src="http://diarioavance.com/wp-content/uploads/2017/02/mercado-avance-icon.png" border="0" width="60" height="30" alt="MercadoAvance" title="MercadoAvance" style="height:30px;" /></a></li></ul></div>
        </div><!--inner-->
    </div><!--topbar-->
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                                                <img class="print-logo" itemprop="logo" src="http://diarioavance.com/wp-content/uploads/2017/01/logo3.png" alt="Diario Avance"/>
                                <a href="http://diarioavance.com" itemprop="url" title="Diario Avance">
                                                                		<img itemprop="logo" src="http://diarioavance.com/wp-content/uploads/2017/01/logo3.png" alt="Diario Avance"/>
                                		<img itemprop="logo" class="mom_retina_logo" src="http://diarioavance.com/wp-content/uploads/2015/01/ico1.jpg.png" width="394" height="72" alt="Diario Avance" />
                                                                </a>
                                <meta itemprop="name" content="Diario Avance">
                            </div>
			                <div class="header-banner">
						<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-911 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 6000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.ads-rotator-id-911 .adr-next',
				prev: '.ads-rotator-id-911 .adr-prev'
			});
		});
	</script>
		<div class="mom-ads-wrap">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-911" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-ads-inner">
				<div class="mom-ad" data-id="43977" style="width:728px; height:90px; ">
					<a href="https://twitter.com/mercadoavance24" target="_blank"><img src="http://diarioavance.com/wp-content/uploads/2015/04/GIF-MERCADO-AVANCE.gif" alt="principal"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="43977" style="width:728px; height:90px; ">
					<a href="#" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/04/nuevo-gif-panaderia-modelo.gif" alt="principal"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://diarioavance.com" class="sticky_logo"><img src="" alt="Diario Avance"></a>
		<ul id="menu-temas-del-dia" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-37581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://diarioavance.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-38508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/temas-del-dia/">Temas del día<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38509" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/dia-a-dia/">Día a día</a></li>
	<li id="menu-item-38510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/tema-del-dia/">Tema del día</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/politica/">Política<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38503" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/politica/estadal/">Estadal</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/politica/municipales/">Municipales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/">Enfoques<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/comunidad/">Comunidad</a></li>
	<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/consumo/">Consumo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/avances-informativos/">Avances<span class="menu_bl" style="background:#9b0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38489" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-mundo/">En el mundo</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-pais/">En el país</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/de-tu-interes/">De tú Interés<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38531" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/tecnologia/">Tecnología</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/educacion/">Educación</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/salud/">Salud</a></li>
	<li id="menu-item-38499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/ambiente/">Ambiente</a></li>
	<li id="menu-item-38500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/turismo/">Turismo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/deportes/">Deportes<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38495" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/internacional/">Internacional</a></li>
	<li id="menu-item-38496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/nacional/">Nacional</a></li>
	<li id="menu-item-38497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/regional/">Regional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/artes-y-espectaculos/">Artes<span class="menu_bl" style="background:#00d643;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-38487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/farandula/">Farándula</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/sucesos/">Sucesos<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/casos/">Casos</a></li>
	<li id="menu-item-38507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/ultima-hora/">Ultima Hora</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-temas-del-dia-1" class="device-menu"><li id="menu-item-37581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://diarioavance.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-38508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/temas-del-dia/">Temas del día<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38509" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/dia-a-dia/">Día a día</a></li>
	<li id="menu-item-38510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/tema-del-dia/">Tema del día</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/politica/">Política<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38503" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/politica/estadal/">Estadal</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/politica/municipales/">Municipales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/">Enfoques<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/comunidad/">Comunidad</a></li>
	<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/consumo/">Consumo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/avances-informativos/">Avances<span class="menu_bl" style="background:#9b0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38489" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-mundo/">En el mundo</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-pais/">En el país</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/de-tu-interes/">De tú Interés<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38531" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/tecnologia/">Tecnología</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/educacion/">Educación</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/salud/">Salud</a></li>
	<li id="menu-item-38499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/ambiente/">Ambiente</a></li>
	<li id="menu-item-38500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/turismo/">Turismo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/deportes/">Deportes<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38495" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/internacional/">Internacional</a></li>
	<li id="menu-item-38496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/nacional/">Nacional</a></li>
	<li id="menu-item-38497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/regional/">Regional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/artes-y-espectaculos/">Artes<span class="menu_bl" style="background:#00d643;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-38487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/farandula/">Farándula</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/sucesos/">Sucesos<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/casos/">Casos</a></li>
	<li id="menu-item-38507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/ultima-hora/">Ultima Hora</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        <div class="breaking-news-items">
        <span class="breaking-title">Titulares</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/sucesos/casos/privan-libertad-cirujano-estetico-muerte-paciente/" rel="bookmark">Privan de libertad a cirujano estético por muerte de paciente</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/sucesos/casos/caminerias-la-simon-bolivar-guarida-del-hampa/" rel="bookmark">Caminerías de la Simón Bolívar  son guarida del hampa</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/cdi-padre-cabrera-registro-poca-afluencia/" rel="bookmark">CDI Padre Cabrera  registró poca afluencia</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/avances-informativos/en-el-pais/oposicion-marchara-despacho-elias-jaua-este-8m/" rel="bookmark">Oposición marchará hasta el despacho de Elías Jaua este 8M</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" rel="bookmark">3.512 pacientes ha recibido el CEMO  desde su inauguración</a></h4></li>
                            </ul>
        </div>
	</div>
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll({travelocity: 0.06});
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight({travelocity: 0.06});
	});
</script>
                </header><!--Header-->
					<div class="inner pl4">
					<section class="section">
						<div class="post-layout4">
													    <img src="http://diarioavance.com/wp-content/uploads/2017/05/CEMO.jpg" alt="3.512 pacientes ha recibido el CEMO  desde su inauguración">
							<div class="pl3-shadow">
										<div class="pl2-bottom pl4-content">
																	                    						                    <div class="post-crumbs entry-crumbs">
													                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://diarioavance.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://diarioavance.com/category/de-tu-interes/" title="De tu interés" rel="v:url" property="v:title">De tu interés</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://diarioavance.com/category/de-tu-interes/salud/" title="Salud" rel="v:url" property="v:title">Salud</a></div>						                    </div>
						                    						                    											<h1 itemprop="name" class="entry-title">3.512 pacientes ha recibido el CEMO  desde su inauguración</h1>
																	                    <div class="entry-post-meta">
	        <div>Fecha: <time itemprop="dateCreated" class="entry-date updated" datetime="2017-05-08T04:00:18+00:00">08/05/2017</time></div>
            <div class="entry-cat">En la sección: <a href="http://diarioavance.com/category/de-tu-interes/salud/" rel="category tag">Salud</a></div>
                <div class="post-views">24 Views</div>
        </div>										</div>
							</div>
						</div>
					</section>
					</div>
				                <div class="main-container"><!--container-->
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-140398" class="post-140398 post type-post status-publish format-standard has-post-thumbnail category-salud tag-cemo tag-sallud" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aba cantv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3138843091675303"
     data-ad-slot="5209142817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                    <div class="entry-content clearfix">
                                                                                <div class="entry-content-data ">
					                                                                                    </div>
                                        					        		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="37751" style="width:728px; height:90px; ">
					<a href="#http://diarioavance.com/wp-content/uploads/2015/01/Automercado-Express-animado1.gif" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/01/Automercado-Express-animado1.gif" alt="Banner pequ"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                                        <!-- WordPress Connect Like Button v2.0.3 -->
<p class="wp-connect-like-button"><fb:like href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" send="true" layout="standard" width="480" show_faces="false" action="like" colorscheme="light" font="arial" ref=""></fb:like></p>
<!-- WordPress Connect Like Button -->
<p class="p1" style="text-align: justify;">Desde que el Centro de Especialidades Médicas Odontólogicas (CEMO) de Los Teques, en las inmediaciones del Pronto Socorro, abrió sus puertas, ha atendido a 3.512 pacientes en sus diferentes servicios, sobre todo en las áreas de odontología y laboratorio.<span id="more-140398"></span></p>
<p class="p1" style="text-align: justify;">La información la suministró la coordinadora del recinto, María Amparo Rico, quien indicó que hasta abril hubo 3.228 atendidos, y los demás son la suma de lo que va de mayo.</p>
<p class="p1" style="text-align: justify;">“A veces acuden más a trauma, otras a gastro. A excepción de odontología, tienen más o menos las mismas cifras. Esta semana fueron 36 pacientes en ginecología, 28 en traumatología y 23 en medicina interna”.</p>
<p class="p1" style="text-align: justify;">En el lugar se ofrecen consultas gratuitas de gastroenterología, ginecología y obstetricia, pediatría, cardiología, medicina interna y familiar, traumatología y laboratorio. El servicio odontológico incluye endodoncia, cirugía, odontología general preventiva y curativa. Además, cuenta con un Centro Radiológico de Imágenes Médicas.</p>
<p class="p1" style="text-align: justify;">“En estos momentos no se están ofreciendo citas para odontología, debido a la gran cantidad de usuarios que acuden, y cuando se les da una fecha que no es cercana se molestan y no entienden que no son los unicos que vienen. Sabemos que en un centro privado están costosos los procedimientos, pero tienen que poner un poco de su parte”.</p>
<p class="p1" style="text-align: justify;">Apuntó que la historia se lleva de manera computarizada, lo que permite que la persona que haya recibido asistencia y viaje a otra zona donde también haya un CEMO, solo con colocar el número de cédula ya el doctor tendrá el registro.</p>
<p class="p1" style="text-align: justify;">Asimismo, destacó que cuentan con todos los especialistas, la atención es de lunes a viernes y el único requisito es una orden emitida por cualquier ambulatorio de la Red Francisco de Miranda, la copia de la cédula y una carta de residencia expedida por el consejo comunal o junta parroquial./ac/YR</p>
<!-- WordPress Connect Comments v2.0.3 -->
<p class="wp-connect-comments"><fb:comments href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" width="550" num_posts="10" colorscheme="light"></fb:comments></p>
<!-- WordPress Connect Comments -->
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=3.512 pacientes ha recibido el CEMO  desde su inauguración - http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" class="wabtn">Share this on WhatsApp</a></div>                                       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Avance Movil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3138843091675303"
     data-ad-slot="5209142817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				                                           <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                <div class="entry-tag-links"><span>Etiquetas:</span><a href="http://diarioavance.com/tag/cemo/" rel="tag">CEMO</a><a href="http://diarioavance.com/tag/sallud/" rel="tag">Sallud</a></div>
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fdiarioavance.com%2Fde-tu-interes%2Fsalud%2F3-512-pacientes-ha-recibido-cemo-desde-inauguracion%2F';
                // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );
        		        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );
    });
</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fdiarioavance.com%2Fde-tu-interes%2Fsalud%2F3-512-pacientes-ha-recibido-cemo-desde-inauguracion%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fdiarioavance.com%2Fwp-content%2Fuploads%2F2017%2F05%2FCEMO.jpg&p&#91;title&#93;=3.512 pacientes ha recibido el CEMO  desde su inauguración&p&#91;summary&#93;=Desde+que+el+Centro+de+Especialidades+M%C3%A9dicas+Odont%C3%B3logicas+%28CEMO%29+de+Los+Teques%2C+en+las+inmediaciones+del+Pronto+Socorro%2C+abri%C3%B3+sus+puertas%2C+ha+atendido+a+3.51', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/home?status=3.512 pacientes ha recibido el CEMO  desde su inauguración+http%3A%2F%2Fdiarioavance.com%2Fde-tu-interes%2Fsalud%2F3-512-pacientes-ha-recibido-cemo-desde-inauguracion%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioavance.com%2Fde-tu-interes%2Fsalud%2F3-512-pacientes-ha-recibido-cemo-desde-inauguracion%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=3.512 pacientes ha recibido el CEMO  desde su inauguración&body=Desde+que+el+Centro+de+Especialidades+M%C3%A9dicas+Odont%C3%B3logicas+%28CEMO%29+de+Los+Teques%2C+en+las+inmediaciones+del+Pronto+Socorro%2C+abri%C3%B3+sus+puertas%2C+ha+atendido+a+3.51 Read More : http%3A%2F%2Fdiarioavance.com%2Fde-tu-interes%2Fsalud%2F3-512-pacientes-ha-recibido-cemo-desde-inauguracion%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=3.512 pacientes ha recibido el CEMO  desde su inauguración - http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" class="wabtn">Share this on WhatsApp</a></div>
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://diarioavance.com/avances-informativos/en-el-pais/maduro-reitera-llamado-gran-dialogo-la-constituyente/" rel="prev"><span>Anteriores :</span> Maduro reitera su llamado a un &#8220;gran diálogo&#8221; por la Constituyente</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://diarioavance.com/avances-informativos/en-el-pais/oposicion-marchara-despacho-elias-jaua-este-8m/" rel="next"><span>Siguientes :</span> Oposición marchará hasta el despacho de Elías Jaua este 8M</a>                                    </div>
                                </div>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Noticias Relacionadas</h2>
        </header>
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://diarioavance.com/de-tu-interes/salud/cdi-padre-cabrera-registro-poca-afluencia/">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/Padre-Cabrera-165x109.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/Padre-Cabrera-765x510.jpg" alt="CDI Padre Cabrera  registró poca afluencia">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://diarioavance.com/de-tu-interes/salud/cdi-padre-cabrera-registro-poca-afluencia/" itemprop="url" rel="bookmark">CDI Padre Cabrera  registró poca afluencia</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-08T04:00:32+00:00" itemprop="dateCreated">08/05/2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://diarioavance.com/de-tu-interes/salud/red-guaicaipuro-insumos-atencion-primaria/">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/Ambulatorio-el-paso-2-165x109.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/Ambulatorio-el-paso-2-765x510.jpg" alt="Red Guaicaipuro tiene insumos  para atención primaria">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://diarioavance.com/de-tu-interes/salud/red-guaicaipuro-insumos-atencion-primaria/" itemprop="url" rel="bookmark">Red Guaicaipuro tiene insumos  para atención primaria</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-06T21:04:24+00:00" itemprop="dateCreated">06/05/2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://diarioavance.com/de-tu-interes/salud/farmacias-carecen-tratamientos-asma/">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/WS-Farmacia-naturista-165x109.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/WS-Farmacia-naturista-765x510.jpg" alt="Farmacias carecen de  tratamientos para el asma">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://diarioavance.com/de-tu-interes/salud/farmacias-carecen-tratamientos-asma/" itemprop="url" rel="bookmark">Farmacias carecen de  tratamientos para el asma</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-05-06T20:26:04+00:00" itemprop="dateCreated">06/05/2017</time>
                        </div>
                </li>
                                        </ul>
</section>                               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aba cantv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3138843091675303"
     data-ad-slot="5209142817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                                                					        		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="37751" style="width:728px; height:90px; ">
					<a href="#http://diarioavance.com/wp-content/uploads/2015/01/Automercado-Express-animado1.gif" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/01/Automercado-Express-animado1.gif" alt="Banner pequ"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="color:#ffffff;">Farándula</h2></div>
		<ul class="post-list">
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/ruben-blades-una-vez-mas-rechaza-la-violencia-venezuela/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/panam-rub-n-blades-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/panam-rub-n-blades-367x237.jpg" alt="Rubén Blades una vez más rechaza la violencia en Venezuela">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/ruben-blades-una-vez-mas-rechaza-la-violencia-venezuela/" rel="bookmark">Rubén Blades una vez más rechaza la violencia en Venezuela</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/ruben-blades-una-vez-mas-rechaza-la-violencia-venezuela/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/asi-fue-la-boda-stefania-fernandez-colombia/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/StefaniaFernandez6-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/StefaniaFernandez6-367x237.jpg" alt="Así fue la boda Stefanía Fernández en Colombia">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/asi-fue-la-boda-stefania-fernandez-colombia/" rel="bookmark">Así fue la boda Stefanía Fernández en Colombia</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/asi-fue-la-boda-stefania-fernandez-colombia/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/presidente-fundarte-envia-replica-mensaje-gustavo-dudamel/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/Freddy-Ñañez-800x445-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/Freddy-Ñañez-800x445-367x237.jpg" alt="Presidente de Fundarte envía réplica a mensaje de Gustavo Dudamel">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/presidente-fundarte-envia-replica-mensaje-gustavo-dudamel/" rel="bookmark">Presidente de Fundarte envía réplica a mensaje de Gustavo Dudamel</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/presidente-fundarte-envia-replica-mensaje-gustavo-dudamel/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/residente-expresa-descontento-la-represion-venezuela/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/Rene-Perez-Calle-conocido-Residente_NACIMA20160203_0081_6-170x113.png" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/Rene-Perez-Calle-conocido-Residente_NACIMA20160203_0081_6-367x237.png" alt="Residente expresa su descontento por la represión en Venezuela">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/residente-expresa-descontento-la-represion-venezuela/" rel="bookmark">Residente expresa su descontento por la represión en Venezuela</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/residente-expresa-descontento-la-represion-venezuela/" class="read-more-link">Leer más...</a>
			</li>
											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>Cultura</h2></div>
		<ul class="post-list">
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/leonard-zelig-triunfa-nivel-internacional-translucido/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/AFICHE-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/AFICHE-367x237.jpg" alt="Leonard Zelig triunfa a nivel internacional con Translúcido">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/leonard-zelig-triunfa-nivel-internacional-translucido/" rel="bookmark">Leonard Zelig triunfa a nivel internacional con Translúcido</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/leonard-zelig-triunfa-nivel-internacional-translucido/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/orquesta-dprimera-lanzara-album-debut/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/04/IMG_20170421_204152_181-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/04/IMG_20170421_204152_181-367x237.jpg" alt="Orquesta Son D’Primera lanzará su álbum debut">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/orquesta-dprimera-lanzara-album-debut/" rel="bookmark">Orquesta Son D’Primera lanzará su álbum debut</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/orquesta-dprimera-lanzara-album-debut/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/artista-plastico-venezolana-inaugurara-la-exposicion-sos-venezuela-miami/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/04/3b265dbd90dc406f9fbfe5bf57042a19-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/04/3b265dbd90dc406f9fbfe5bf57042a19-367x237.jpg" alt="Artista plástico venezolana inaugurará la exposición “SOS Venezuela” en Miami">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/artista-plastico-venezolana-inaugurara-la-exposicion-sos-venezuela-miami/" rel="bookmark">Artista plástico venezolana inaugurará la exposición “SOS Venezuela” en Miami</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/artista-plastico-venezolana-inaugurara-la-exposicion-sos-venezuela-miami/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/premio-venezuela-bafici/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/04/1493238165081-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/04/1493238165081-367x237.jpg" alt="Un premio para Venezuela en el Bafici">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/premio-venezuela-bafici/" rel="bookmark">Un premio para Venezuela en el Bafici</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/premio-venezuela-bafici/" class="read-more-link">Leer más...</a>
			</li>
											</ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_apsc_widget"><div class="widget-title"><h2>Nuestras  redes sociales</h2></div><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/DiarioAvanceWeb" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">16.7K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/diarioavanceweb" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">88.1K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/diarioavance" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">19.8K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>
</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://diarioavance.com/category/impreso-2/impreso/">
<img alt="" class="auto-style1" src="http://diarioavance.com/wp-content/uploads/2015/01/ban1.jpg"  /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><a>
<img src=""  /></a></p></div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="color:#ffffff;">SALUD</h2></div>
		<ul class="post-list">
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/cdi-padre-cabrera-registro-poca-afluencia/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/Padre-Cabrera-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/Padre-Cabrera-367x237.jpg" alt="CDI Padre Cabrera  registró poca afluencia">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/cdi-padre-cabrera-registro-poca-afluencia/" rel="bookmark">CDI Padre Cabrera  registró poca afluencia</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/de-tu-interes/salud/cdi-padre-cabrera-registro-poca-afluencia/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/CEMO-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/CEMO-367x237.jpg" alt="3.512 pacientes ha recibido el CEMO  desde su inauguración">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" rel="bookmark">3.512 pacientes ha recibido el CEMO  desde su inauguración</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/red-guaicaipuro-insumos-atencion-primaria/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/05/Ambulatorio-el-paso-2-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/05/Ambulatorio-el-paso-2-367x237.jpg" alt="Red Guaicaipuro tiene insumos  para atención primaria">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/red-guaicaipuro-insumos-atencion-primaria/" rel="bookmark">Red Guaicaipuro tiene insumos  para atención primaria</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/de-tu-interes/salud/red-guaicaipuro-insumos-atencion-primaria/" class="read-more-link">Leer más...</a>
			</li>
											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/DiarioAvanceWeb" data-widget-id="392111159672721408">Tweets por el @DiarioAvanceWeb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://diarioavance.com/denuncias/">
<img alt="" class="auto-style1" src="http://diarioavance.com/wp-content/uploads/2015/01/ban3.jpg"  /></a></p></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Mercado Avance</h2></div>			<div class="textwidget"><a class="twitter-timeline" data-height="600" href="https://twitter.com/mercadoavance24">Tweets by mercadoavance24</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/diarioavanceweb&amp;width=335&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:230px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Instagram</h2></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_2" style="width:100%; padding-bottom: 10px; " data-id="491132456" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Ver más...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Síguenos en Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"491132456.1677ed0.d6f742c748fc4e928c4f7019c3cf869a"};</script><script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/853fc.js"></script>
</div>
		</div></aside><!--sidebar-->                                    </div><!--container-->
            </div><!--wrap-->
<footer class="footer clearfix">
    <div class="inner">
                	<div class="footer-widget one-full">
                                	</div>
    </div>
</footer>
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        <div class="menu-abajo-container"><ul id="menu-abajo" class="footer-bottom-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://diarioavance.com/category/impreso-2/impreso/">Impreso Digital</a></li>
<li id="menu-item-125017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125017"><a href="http://diarioavance.com/nosotros/">Nosotros</a></li>
<li id="menu-item-125015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125015"><a href="http://diarioavance.com/directorio/">Directorio</a></li>
<li id="menu-item-125016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125016"><a href="http://diarioavance.com/publicidad/">Publicidad</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://diarioavance.com/denuncias/">Denuncias</a></li>
</ul></div>
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/DiarioAvanceWeb?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/DiarioAvanceWeb" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/113197345653513283562/posts" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="http://instagram.com/diarioavance" target="_blank"><i class="momizat-icon-instagram"></i></a></li><li data-bghover="#ff8800"><a class="vector_icon" rel="steady-icon-map-marker" href="https://twitter.com/mercadoavance24" target="_blank"><i class="steady-icon-map-marker"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">
                        <div class="footer-logo">
                            <a itemprop="url" href="http://diarioavance.com">
                                                            <img src="http://diarioavance.com/wp-content/uploads/2017/01/logo-diarioavance-footer.png" alt="Diario Avance">
                                                        </a>
                        </div>
                        <!--PRUEBA DEL BOTON WHATSAPPS -->
<a href="whatsapp://send?text=http://diarioavance.com/de-tu-interes/salud/3-512-pacientes-ha-recibido-cemo-desde-inauguracion/" data-action="share/whatsapp/share">
    <img border="0" src="RutaImagenWhatsApp.png" width="XXX" height="YYY">
</a>
<!--PRUEBA DEL BOTON WHATSAPPS -->
                        <div class="copyrights">Diario Avance de los Teques C.A. RIF: J-00218525-2 | Todos los derechos reservados © 2017.</div>
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        	<!-- Wordpress Connect FBJS v2.0.3 - START -->
		<div id="fb-root"></div>
		<script>
            window.fbAsyncInit = function() {
                if ( FB && FB.init ){
            		FB.init( {appId: '191021319710', status: true, cookie: true, xfbml: true });
                }
            };
            (function() {
                var e = document.createElement('script'); e.async = true;
                e.src = "http://connect.facebook.net/es_ES/all.js";
                document.getElementById('fb-root').appendChild(e);
            }());
		</script>
	<!-- Wordpress Connect FBJS - END -->



<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/59761.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/c8c91.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/diarioavance.com\/wp-admin\/admin-ajax.php","nonce":"c917b43945","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/diarioavance.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>



<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/f3478.js"></script>


				<div class="ulp-overlay" id="ulp-niuVwn1b9CPySnOo-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-niuVwn1b9CPySnOo" data-title="Matadero La Tropical" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-231" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-249" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/matadero-la-tropical-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-41YmVufxOkhb1jNl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-41YmVufxOkhb1jNl" data-title="Liga de Softbol de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-230" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-248" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/LIGA-DE-SOFTBOL-DE-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-RqfTGVP3BftKFK8y-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-RqfTGVP3BftKFK8y" data-title="Pedro Camejo Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-250" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-252" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/PEDRO-CAMEJO-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-W1FjwTdKrIeT5hWg-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-W1FjwTdKrIeT5hWg" data-title="Atlantis Librería y Papelería Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-229" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-247" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/LIBRERIA-ATLANTIS-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-bTlNF2NKQJbxv1c5-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-bTlNF2NKQJbxv1c5" data-title="JUAN XVII Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-228" data-left="450" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-246" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/JUAN-XXIII-NAVIDAD-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-WKcTEhZnnJacRYh8-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-WKcTEhZnnJacRYh8" data-title="Funeraria de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-227" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-245" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/FUNERARIA-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-yo1wXiOeRCKVz1vH-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-yo1wXiOeRCKVz1vH" data-title="Contraloría de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-221" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-244" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CONTRALORIA-CARRIZAL-NAVIDAD-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-4KgFqV41Og2y9q6V-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-4KgFqV41Og2y9q6V" data-title="Consejo Municipal de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-226" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-243" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CONCEJO-MUNICIPAL-DE-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ok89R2E8ChwGHw4b-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ok89R2E8ChwGHw4b" data-title="Chef School Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-225" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-242" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CHEF-SCHOOL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-GB4c7clq4xHtA9Jl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-GB4c7clq4xHtA9Jl" data-title="Kentuky Derby Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-222" data-left="450" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-241" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CENTRO-HIPICO-KENTUCKY-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-HicVq5S45lSnQp8M-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-HicVq5S45lSnQp8M" data-title="Central Madeirense Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-224" data-left="375" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-239" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/Central.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-XgepN3M9GVsCyRDp-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-XgepN3M9GVsCyRDp" data-title="Alcaldía Los Salias Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-223" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-238" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-LOS-SALIAS.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-V8zLOVXuWIb4jRVl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-V8zLOVXuWIb4jRVl" data-title="Metro Los Teques Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-253" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-255" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/REDES-SOCIALES-METRO-LOS-TEQUES.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ztyA1ZH8hx2jtr6g-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ztyA1ZH8hx2jtr6g" data-title="Alcaldía de Guaicaipuro Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-233" data-left="455" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-237" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-DE-GUAICAIPURO.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-GLde9uss21XXvCLq-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-GLde9uss21XXvCLq" data-title="Alcaldía de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-236" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-DE-CARRIZAL.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-240" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ywD2UX5GnJSEweVO-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ywD2UX5GnJSEweVO" data-title="Off Road Rifa Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-256" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-258" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/REDES-SOCIALES-RESULTADOS-OFF-ROAD-RIFA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-iFCuwakBbBFbebOp-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-iFCuwakBbBFbebOp" data-title="Video Club Sonorosa Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-259" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-261" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/SONOROSA-CAMBIOS-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-W4XhlQCqhH18uouL-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-W4XhlQCqhH18uouL" data-title="OperaLab Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-262" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-264" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/oprelab-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-Ryif2XKkLJd6GtGT-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-Ryif2XKkLJd6GtGT" data-title="Multiservicios LD" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-265" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-267" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/01/banner-multiservicios-ld.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-klPFs3kF9g6UGdls-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-klPFs3kF9g6UGdls" data-title="MercadoAvance" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="off">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-268" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="10000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-275" data-left="35" data-top="0" data-appearance="fade-in" data-appearance-speed="0" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"><a href="http://diarioavance.com/wp-content/uploads/2017/03/Página-Web.jpg" title=""><img src="http://diarioavance.com/wp-content/uploads/2017/03/Página-Web.jpg" alt="" /></a></div>
						<div class="ulp-layer" id="ulp-layer-270" data-left="-55" data-top="0" data-appearance="fadeIn" data-appearance-speed="10000" data-appearance-delay="5000"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/04/regresamos-el-15-de-abril.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-qsQeqzJJRpdO8udg-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-qsQeqzJJRpdO8udg" data-title="publicidad" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-277" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-278" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/03/Página-Web.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-rakLFdtaqmrKSmko-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-rakLFdtaqmrKSmko" data-title="publicidad1" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-294" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="1500" data-appearance-delay="500"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-287" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/05/OFF-ROAD-RIFA1.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-HzH8vPTAVa3af6eF-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-HzH8vPTAVa3af6eF" data-title="pub_01" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-300" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-301" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/05/ALCALDIA-LOS-SALIAS.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-uvHkPoPeBPZxu5Tq-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-uvHkPoPeBPZxu5Tq" data-title="pub_02" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-302" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-303" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/04/1-PÁG-F-C-ZENDA-APROBADO.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-oKRYtinqs8TaFpLJ-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-oKRYtinqs8TaFpLJ" data-title="pub_03" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-304" data-left="480" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-305" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/04/HORUS.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-TtxNTrN72gnsT4Dx-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-TtxNTrN72gnsT4Dx" data-title="pub_04" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-306" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-307" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/03/Página-Web.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-Fc6wyaR3UbSBvpwl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-Fc6wyaR3UbSBvpwl" data-title="pub_05" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-308" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-309" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/04/COPACA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-nK1LWnMlboeIf6vT-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-nK1LWnMlboeIf6vT" data-title="pub_06" data-width="500" data-height="500" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-310" data-left="485" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-311" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/05/Tuflete-com.jpg" alt="" /></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "http://diarioavance.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-6xMx4vAREokt3AQV":["nK1LWnMlboeIf6vT","HzH8vPTAVa3af6eF","uvHkPoPeBPZxu5Tq","oKRYtinqs8TaFpLJ","TtxNTrN72gnsT4Dx","Fc6wyaR3UbSBvpwl"],"none":[""]};
			var ulp_overlays = {"niuVwn1b9CPySnOo":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"41YmVufxOkhb1jNl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"RqfTGVP3BftKFK8y":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"W1FjwTdKrIeT5hWg":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"bTlNF2NKQJbxv1c5":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"WKcTEhZnnJacRYh8":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"yo1wXiOeRCKVz1vH":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"4KgFqV41Og2y9q6V":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ok89R2E8ChwGHw4b":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"GB4c7clq4xHtA9Jl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"HicVq5S45lSnQp8M":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"XgepN3M9GVsCyRDp":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"V8zLOVXuWIb4jRVl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ztyA1ZH8hx2jtr6g":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"GLde9uss21XXvCLq":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ywD2UX5GnJSEweVO":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"iFCuwakBbBFbebOp":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"W4XhlQCqhH18uouL":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Ryif2XKkLJd6GtGT":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"klPFs3kF9g6UGdls":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"qsQeqzJJRpdO8udg":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"rakLFdtaqmrKSmko":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"HzH8vPTAVa3af6eF":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"uvHkPoPeBPZxu5Tq":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"oKRYtinqs8TaFpLJ":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"TtxNTrN72gnsT4Dx":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Fc6wyaR3UbSBvpwl":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"nK1LWnMlboeIf6vT":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Codigo por defecto Google Analytics.
ga('create', 'UA-1083530-14', 'auto');
// ID de Google Analytics de la segunda cuenta. ('b').
ga('create', 'UA-57271490-1', {'name':'b'});
// ID de Google Analytics de la tercera cuenta. ('c').
ga('create', 'UA-36743253-2', {'name':'c'});
// Esto es lo que nos da Google Analytics por defecto.
ga('send', 'pageview');
// Codigo de seguimiento 'b'
ga('b.send', 'pageview');
// Codigo de seguimiento 'c' 
ga('c.send', 'pageview');
</script>

    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6185/6243 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 52/77 queries in 0.126 seconds using disk

 Served from: diarioavance.com @ 2017-05-08 05:16:01 by W3 Total Cache -->