<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/cache/minify/e7870.css" media="all" />

	<meta charset="UTF-8" />
	<meta name="propeller" content="b0af944c4d55a9f0fb7c142bf806765b" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Barcelona pasó a semis de la Copa Rey | Diario Avance</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://diarioavance.com/xmlrpc.php" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://diarioavance.com/wp-content/uploads/2015/01/ico.jpg" />
			<link rel="apple-touch-icon" href="http://diarioavance.com/wp-content/uploads/2015/01/icono.jpg" />
		<meta property="og:image" content="http://diarioavance.com/wp-content/uploads/2017/01/url-3.jpg"/>
		<meta property="og:title" content="Barcelona pasó a semis de la Copa Rey"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Clasificó por séptima vez consecutiva El Barcelona desarboló a la Real Sociedad (5-2) en la segunda parte para clasificarse, por séptima vez consecutiva, para una semifinal, ronda en la que ha estado"/>
	<meta property="og:url" content="http://diarioavance.com/deportes/barcelona-paso-a-semis-de-la-copa-rey/"/>
	<meta property="og:site_name" content="Diario Avance"/>
		<!--[if lt IE 9]>
	<script src="http://diarioavance.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://diarioavance.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; Feed" href="http://diarioavance.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; RSS de los comentarios" href="http://diarioavance.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Avance &raquo; Barcelona pasó a semis de la Copa Rey RSS de los comentarios" href="http://diarioavance.com/deportes/barcelona-paso-a-semis-de-la-copa-rey/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioavance.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>







<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />









<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CMerriweather+Sans%3A300%2C400%2C700%2C800%2C300italic%2C400italic%2C700italic%2C800italic%7COpen+Sans%3A400&#038;subset=latin&#038;ver=1485090415' type='text/css' media='all' />
        <script type="text/javascript">
            function w3tc_popupadmin_bar(url) {
                return window.open(url, '', 'width=800,height=600,status=no,toolbar=no,menubar=no,scrollbars=yes');
            }
        </script>
            <script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/diarioavance.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/25f91.js"></script>






<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/1a319.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"3c19101f2b","ajaxurl":"http:\/\/diarioavance.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/6d995.js"></script>

<link rel='https://api.w.org/' href='http://diarioavance.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioavance.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioavance.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://diarioavance.com/deportes/barcelona-paso-a-semis-de-la-copa-rey/" />
<link rel='shortlink' href='http://diarioavance.com/?p=126529' />
<link rel="alternate" type="application/json+oembed" href="http://diarioavance.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioavance.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
#sbi_mod_error{ display: block; }
</style>
		<!-- Wordpress Connect v2.0.3 - Open Graph Meta START -->
		<meta property="og:site_name" content="Diario Avance" />
		<meta property="og:image" content="http://diarioavance.com/wp-content/uploads/2017/01/url-3.jpg" />
		<meta property="fb:admins" content="d05131dad5f738a00a91e500b61bee5c" />
		<meta property="fb:app_id" content="191021319710" />
		<meta property="og:title" content="Diario Avance | Barcelona pas&oacute; a semis de la Copa ReyDiario Avance" />
		<meta property="og:type" content="article" />
		<meta property="og:description" content="Clasific&oacute; por s&eacute;ptima vez consecutiva
El Barcelona desarbol&oacute; a la Real Sociedad (5-2) en la segunda parte para clasificarse, por s&eacute;ptima vez consecutiva, para una semifinal, ronda en la que ha estado presente en diez de las &uacute;ltimas once temporadas. ..." />
		<meta property="og:url" content="http://diarioavance.com/deportes/barcelona-paso-a-semis-de-la-copa-rey/" />
		<!-- Wordpress Connect - Open Graph Meta END -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diarioavance.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<link href="//fonts.googleapis.com/css?family=Hammersmith+One:400&subset=latin-ext,latin" rel="stylesheet" type="text/css"><style>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</style>
		<script>
			var ulp_cookie_value = "1477926198";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "every-time";
			var ulp_onload_period = "7";
			var ulp_onload_popup = "Ryif2XKkLJd6GtGT*Ryif2XKkLJd6GtGT";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "10";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "every-time";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "Ryif2XKkLJd6GtGT*";
			var ulp_onidle_delay = "40";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onabd_popup = "";
		</script><style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
</head>
    <body class="post-template-default single single-post postid-126529 single-format-standard logged-in admin-bar no-customize-support both-sidebars-right both-sides-true singular hst1 fade-imgs-in-appear no-bnmenu post-page-layout4 mom-body wpb-js-composer js-comp-ver-4.3.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//go.oclaserver.com/apu.php?zoneid=1008489"></script>
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>27 enero, 2017</p>
</div>
                <ul id="menu-avance" class="top-menu"><li id="menu-item-37576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/publicidad/">Publicidad<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/nosotros/">Nosotros<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/directorio/">Directorio<span class="menu_bl" style="background:;"></span></a></li>
</ul>
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-avance-1" class="device-top-nav"><li id="menu-item-37576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/publicidad/">Publicidad<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/nosotros/">Nosotros<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-37580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://diarioavance.com/directorio/">Directorio<span class="menu_bl" style="background:;"></span></a></li>
</ul>     </div>
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="https://www.facebook.com/DiarioAvanceWeb?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/DiarioAvanceWeb" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/diarioavance" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/113197345653513283562/posts" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="http://instagram.com/diarioavance" target="_blank"><i class="momizat-icon-instagram"></i></a></li>	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://diarioavance.com/">
			    <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
				<span class="sf-loading"><img src="http://diarioavance.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>							</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
        </div><!--inner-->
    </div><!--topbar-->
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                                                <img class="print-logo" itemprop="logo" src="http://diarioavance.com/wp-content/uploads/2017/01/logo3.png" alt="Diario Avance"/>
                                <a href="http://diarioavance.com" itemprop="url" title="Diario Avance">
                                                                		<img itemprop="logo" src="http://diarioavance.com/wp-content/uploads/2017/01/logo3.png" alt="Diario Avance"/>
                                		<img itemprop="logo" class="mom_retina_logo" src="http://diarioavance.com/wp-content/uploads/2015/01/ico1.jpg.png" width="394" height="72" alt="Diario Avance" />
                                                                </a>
                                <meta itemprop="name" content="Diario Avance">
                            </div>
			                <div class="header-banner">
						<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="43977" style="width:728px; height:90px; ">
					<a href="#" target="_blank"><img src="http://diarioavance.com/wp-content/uploads/2015/04/nuevo-gif-panaderia-modelo.gif" alt="principal"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://diarioavance.com" class="sticky_logo"><img src="" alt="Diario Avance"></a>
		<ul id="menu-temas-del-dia" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-37581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://diarioavance.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-38508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/temas-del-dia/">Temas del día<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38509" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/dia-a-dia/">Día a día</a></li>
	<li id="menu-item-38510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/tema-del-dia/">Tema del día</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/politica/">Política<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38503" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/politica/estadal/">Estadal</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/politica/municipales/">Municipales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/">Enfoques<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/comunidad/">Comunidad</a></li>
	<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/consumo/">Consumo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/avances-informativos/">Avances<span class="menu_bl" style="background:#9b0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38489" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-mundo/">En el mundo</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-pais/">En el país</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/de-tu-interes/">De tú Interés<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38531" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/tecnologia/">Tecnología</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/educacion/">Educación</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/salud/">Salud</a></li>
	<li id="menu-item-38499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/ambiente/">Ambiente</a></li>
	<li id="menu-item-38500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/turismo/">Turismo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/deportes/">Deportes<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/internacional/">Internacional</a></li>
	<li id="menu-item-38496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/nacional/">Nacional</a></li>
	<li id="menu-item-38497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/regional/">Regional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/artes-y-espectaculos/">Artes<span class="menu_bl" style="background:#00d643;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-38487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/farandula/">Farándula</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/sucesos/">Sucesos<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/casos/">Casos</a></li>
	<li id="menu-item-38507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/ultima-hora/">Ultima Hora</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-temas-del-dia-1" class="device-menu"><li id="menu-item-37581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://diarioavance.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Inicio</span><span class="menu_bl" style="background:#ffffff;"></span></a></li>
<li id="menu-item-38508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/temas-del-dia/">Temas del día<span class="menu_bl" style="background:#dd9933;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38509" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/dia-a-dia/">Día a día</a></li>
	<li id="menu-item-38510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/temas-del-dia/tema-del-dia/">Tema del día</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/politica/">Política<span class="menu_bl" style="background:#eeee22;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38503" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/politica/estadal/">Estadal</a></li>
	<li id="menu-item-38504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/politica/municipales/">Municipales</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/">Enfoques<span class="menu_bl" style="background:#81d742;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38482" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/comunidad/">Comunidad</a></li>
	<li id="menu-item-38483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/enfoques-de-tu-comunidad/consumo/">Consumo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/avances-informativos/">Avances<span class="menu_bl" style="background:#9b0000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38489" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-mundo/">En el mundo</a></li>
	<li id="menu-item-38490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/avances-informativos/en-el-pais/">En el país</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/de-tu-interes/">De tú Interés<span class="menu_bl" style="background:#1e73be;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38531" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/tecnologia/">Tecnología</a></li>
	<li id="menu-item-38492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/educacion/">Educación</a></li>
	<li id="menu-item-38493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/salud/">Salud</a></li>
	<li id="menu-item-38499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/ambiente/">Ambiente</a></li>
	<li id="menu-item-38500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-38501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/de-tu-interes/turismo/">Turismo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/deportes/">Deportes<span class="menu_bl" style="background:#8224e3;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/internacional/">Internacional</a></li>
	<li id="menu-item-38496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/nacional/">Nacional</a></li>
	<li id="menu-item-38497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/deportes/regional/">Regional</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/artes-y-espectaculos/">Artes<span class="menu_bl" style="background:#00d643;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38486" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-38487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/artes-y-espectaculos/farandula/">Farándula</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-38505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://diarioavance.com/category/sucesos/">Sucesos<span class="menu_bl" style="background:#000000;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-38506" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/casos/">Casos</a></li>
	<li id="menu-item-38507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://diarioavance.com/category/sucesos/ultima-hora/">Ultima Hora</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        <div class="breaking-news-items">
        <span class="breaking-title">Titulares</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/deportes/barcelona-paso-a-semis-de-la-copa-rey/" rel="bookmark">Barcelona pasó a semis de la Copa Rey</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/enfoques-de-tu-comunidad/en-el-puente-castro-predomina-la-criminalidad/" rel="bookmark">En El Puente Castro predomina la criminalidad</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/enfoques-de-tu-comunidad/inaccesible-la-entrada-de-la-matica/" rel="bookmark">Inaccesible la entrada de La Matica</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/politica/combatiran-descontrol-del-pasaje-en-los-tres-municipios/" rel="bookmark">Combatirán descontrol del pasaje en los tres municipios</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://diarioavance.com/politica/informales-reclaman-reubicacion/" rel="bookmark">Informales reclaman reubicación</a></h4></li>
                            </ul>
        </div>
	</div>
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll({travelocity: 0.06});
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight({travelocity: 0.06});
	});
</script>
                </header><!--Header-->
					<div class="inner pl4">
					<section class="section">
						<div class="post-layout4">
													    <img src="http://diarioavance.com/wp-content/uploads/2017/01/url-3.jpg" alt="Barcelona pasó a semis de la Copa Rey">
							<div class="pl3-shadow">
										<div class="pl2-bottom pl4-content">
																	                    						                    <div class="post-crumbs entry-crumbs">
													                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://diarioavance.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://diarioavance.com/category/deportes/" title="Deportes" rel="v:url" property="v:title">Deportes</a></div>						                    </div>
						                    						                    											<h1 itemprop="name" class="entry-title">Barcelona pasó a semis de la Copa Rey</h1>
																	                    <div class="entry-post-meta">
	        <div>Fecha: <time itemprop="dateCreated" class="entry-date updated" datetime="2017-01-27T13:19:46+00:00">27/01/2017</time></div>
            <div class="entry-cat">En la sección: <a href="http://diarioavance.com/category/deportes/" rel="category tag">Deportes</a>, <a href="http://diarioavance.com/category/deportes/internacional/" rel="category tag">Internacional</a></div>
                <div class="post-views">0 View</div>
        <div class="edit-link"><a class="post-edit-link" href="http://diarioavance.com/wp-admin/post.php?post=126529&#038;action=edit">Editar</a></div></div>										</div>
							</div>
						</div>
					</section>
					</div>
				                <div class="main-container"><!--container-->
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-126529" class="post-126529 post type-post status-publish format-standard has-post-thumbnail category-deportes category-internacional tag-barcelona-paso-a-semis tag-de-la-copa-rey" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aba cantv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3138843091675303"
     data-ad-slot="5209142817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                    <div class="entry-content clearfix">
                                                                                <div class="entry-content-data ">
					                                                                                    </div>
                                        					        		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="37751" style="width:728px; height:90px; ">
					<a href="#" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/01/cintillo-denuncias-578x80.jpg" alt="Banner pequ"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                                        <!-- WordPress Connect Like Button v2.0.3 -->
<p class="wp-connect-like-button"><fb:like href="http://diarioavance.com/deportes/barcelona-paso-a-semis-de-la-copa-rey/" send="true" layout="standard" width="480" show_faces="false" action="like" colorscheme="light" font="arial" ref=""></fb:like></p>
<!-- WordPress Connect Like Button -->
<p class="p1">Clasificó por séptima vez consecutiva</p>
<p class="p5">El Barcelona desarboló a la Real Sociedad (5-2) en la segunda parte para clasificarse, por séptima vez consecutiva, para una semifinal, ronda en la que ha estado presente en diez de las últimas once temporadas.</p>
<p>Dos goles de Denis Suárez, la gran actuación de Leo Messi y el carácter resolutivo de su delantera le bastaron a los de Luis Enrique para sacar adelante la eliminatoria, frente a una Real Sociedad que ofreció una buena imagen en el Camp Nou.</p>
<p>En la primera mitad, el Barça aseguró el partido y se adelantó con un tanto de Denis Suárez. En la segunda, con 3-2 y en los mejores minutos de la Real, el Barça decidió con dos goles finales de Arda y de Denis Suárez, que culminó su mejor partido como azulgrana.</p>
<p>Un Barcelona muy serio, que prefirió controlar el juego y asegurar la posesión del balón por la presión de la Real antes de arriesgar, apenas pasó problemas en defensa en el primer tiempo, frente a un rival que no remató a puerta.</p>
<p>El partido se ajustó a los parámetros previstos. Los donostiarras, que necesitaban dos goles para pasar la eliminatoria, salieron con una presión muy alta y los mismos once que en el partido de ida.</p>
<p>El Barça sorprendió con la alineación de Javier Mascherano como mediocentro, en la posición del lesionado Sergio Busquets. Con &#8216;el jefecito&#8217; en esa demarcación estratégica, los de Luis Enrique no tuvieron la mejor salida de balón, pero por contra sí muchas recuperaciones por anticipación y más solidez en defensa.</p>
<p>El equipo de Eusebio intentó imponer su músculo en la medular, con Illaramendi, Zurutuza y Xabi Prieto, pero con el paso de los minutos el desgaste físico aminoró la presión inicial y el Barça estuvo muy cómodo.</p>
<p>Los azulgrana, muy bien atrás, no tuvieron sobresaltos frente a un rival que tuvo tres aproximaciones en el primer tiempo, pero no llegó a rematar sobre la meta de Cillesen, quien fue uno de los jugadores que más veces intervino con el pie para salvar la presión de los delanteros realistas.</p>
<p>En ataque, Neymar se proyectaba muy bien por la izquierda y Denis Suárez y André Gomes fueron los escuderos perfectos de Mascherano. Después de una primera aproximación de los azulgrana, en la segunda llegada, para el minuto 17, consiguió marcar.</p>
<p>Fue en una recuperación de Umtiti, reclamada como falta por Xabi Prieto, que continuó con una combinación entre Neymar, Messi y Luis Suárez. El uruguayo sirvió para Denis Suárez y su remate cruzado superó a Rulli.</p>
<p>Denis ha mostrado su gran estado de forma y marcó por segundo partido consecutivamente, después de que también inaugurara el marcador en el partido liguero del pasado fin de semana en Eibar.<br />
El Barça controló bien la situación frente a una Real que cada vez bajaba un punto más su intensidad en ataque. La única ocasión antes del descanso fue en una acción a la contra del Barça, con un centro de Luis Suárez que cortó Íñigo Martínez./no</p>
<!-- WordPress Connect Comments v2.0.3 -->
<p class="wp-connect-comments"><fb:comments href="http://diarioavance.com/deportes/barcelona-paso-a-semis-de-la-copa-rey/" width="550" num_posts="10" colorscheme="light"></fb:comments></p>
<!-- WordPress Connect Comments -->
                                       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Avance Movil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3138843091675303"
     data-ad-slot="5209142817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				                                           <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                <div class="entry-tag-links"><span>Etiquetas:</span><a href="http://diarioavance.com/tag/barcelona-paso-a-semis/" rel="tag">Barcelona pasó a semis</a><a href="http://diarioavance.com/tag/de-la-copa-rey/" rel="tag">de la Copa Rey</a></div>
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F';
                // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.share-twitter .count').text(data.count);
                }
        );
        		        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.share-facebook .count').text(data[0].like_count);
            }
        );
    });
</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F&p&#91;images&#93;&#91;0&#93;=http%3A%2F%2Fdiarioavance.com%2Fwp-content%2Fuploads%2F2017%2F01%2Furl-3.jpg&p&#91;title&#93;=Barcelona pasó a semis de la Copa Rey&p&#91;summary&#93;=Clasific%C3%B3+por+s%C3%A9ptima+vez+consecutiva+El+Barcelona+desarbol%C3%B3+a+la+Real+Sociedad+%285-2%29+en+la+segunda+parte+para+clasificarse%2C+por+s%C3%A9ptima+vez+consecutiva%2C+para+u', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://twitter.com/home?status=Barcelona pasó a semis de la Copa Rey+http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                		                		                		                		                		                		                <a href="mailto:?subject=Barcelona pasó a semis de la Copa Rey&body=Clasific%C3%B3+por+s%C3%A9ptima+vez+consecutiva+El+Barcelona+desarbol%C3%B3+a+la+Real+Sociedad+%285-2%29+en+la+segunda+parte+para+clasificarse%2C+por+s%C3%A9ptima+vez+consecutiva%2C+para+u Read More : http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://diarioavance.com/enfoques-de-tu-comunidad/en-el-puente-castro-predomina-la-criminalidad/" rel="prev"><span>Anteriores :</span> En El Puente Castro predomina la criminalidad</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Noticias Relacionadas</h2>
        </header>
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://diarioavance.com/deportes/internacional/serena-y-venus-williams-algo-mas-que-una-final-entre-dos-hermanas/">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/1485463230152-165x109.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/1485463230152-765x510.jpg" alt="Serena y Venus Williams, algo más que una final entre dos hermanas">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://diarioavance.com/deportes/internacional/serena-y-venus-williams-algo-mas-que-una-final-entre-dos-hermanas/" itemprop="url" rel="bookmark">Serena y Venus Williams, algo más que una final entre dos hermanas</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-27T04:00:55+00:00" itemprop="dateCreated">27/01/2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://diarioavance.com/deportes/internacional/jose-castellano-es-un-jinete-de-records/">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/104117_javier9.jpg_606758650-165x109.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/104117_javier9.jpg_606758650.jpg" alt="José Castellano es un jinete de records">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://diarioavance.com/deportes/internacional/jose-castellano-es-un-jinete-de-records/" itemprop="url" rel="bookmark">José Castellano es un jinete de records</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-26T10:34:14+00:00" itemprop="dateCreated">26/01/2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://diarioavance.com/deportes/internacional/celta-de-vigo-elimino-a-los-merengues/">
                        <img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/1485413481864-165x109.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/1485413481864.jpg" alt="Celta de Vigo eliminó a los merengues">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://diarioavance.com/deportes/internacional/celta-de-vigo-elimino-a-los-merengues/" itemprop="url" rel="bookmark">Celta de Vigo eliminó a los merengues</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-01-26T10:25:03+00:00" itemprop="dateCreated">26/01/2017</time>
                        </div>
                </li>
                                        </ul>
</section>                               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aba cantv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3138843091675303"
     data-ad-slot="5209142817"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                                                					        		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
				<div class="mom-ad" data-id="37751" style="width:728px; height:90px; ">
					<a href="#" target=""><img src="http://diarioavance.com/wp-content/uploads/2015/01/cintillo-denuncias-578x80.jpg" alt="Banner pequ"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>
                                            </div><!--Main Content-->
                    	<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
	<div class="widget posts"><div class="widget-title"><h2 style="color:#ffffff;">Farándula</h2></div>
		<ul class="post-list">
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/mariam-habach-brillo-en-las-preliminares-del-miss-universo/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/40a57b2087bd4088a1117eac76f13884-170x113.png" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/40a57b2087bd4088a1117eac76f13884-367x237.png" alt="Mariam Habach brilló en las preliminares del Miss Universo">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/mariam-habach-brillo-en-las-preliminares-del-miss-universo/" rel="bookmark">Mariam Habach brilló en las preliminares del Miss Universo</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/mariam-habach-brillo-en-las-preliminares-del-miss-universo/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/revocan-orden-de-alejamiento-a-presunto-acosador-de-jennifer-lopez/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/C3HWx8YXUAEoIdW-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/C3HWx8YXUAEoIdW-367x237.jpg" alt="Revocan orden de alejamiento a presunto acosador de Jennifer López">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/revocan-orden-de-alejamiento-a-presunto-acosador-de-jennifer-lopez/" rel="bookmark">Revocan orden de alejamiento a presunto acosador de Jennifer López</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/revocan-orden-de-alejamiento-a-presunto-acosador-de-jennifer-lopez/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/chino-y-natasha-estan-listos-para-lanzarse-al-agua/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/0afddf6f484b415999da62d26205cc5b-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/0afddf6f484b415999da62d26205cc5b-367x237.jpg" alt="Chino y Natasha están listos para lanzarse al agua">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/chino-y-natasha-estan-listos-para-lanzarse-al-agua/" rel="bookmark">Chino y Natasha están listos para lanzarse al agua</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/chino-y-natasha-estan-listos-para-lanzarse-al-agua/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/olga-tanon-estrenara-tema-junto-a-wisin/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/d-660x400-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/d-660x400-367x237.jpg" alt="Olga Tañón estrenará tema junto a Wisin">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/farandula/olga-tanon-estrenara-tema-junto-a-wisin/" rel="bookmark">Olga Tañón estrenará tema junto a Wisin</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/farandula/olga-tanon-estrenara-tema-junto-a-wisin/" class="read-more-link">Leer más...</a>
			</li>
											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>Cultura</h2></div>
		<ul class="post-list">
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/falsedad-y-frustracion/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/1485184957250-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/1485184957250-367x237.jpg" alt="Falsedad y frustración">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/falsedad-y-frustracion/" rel="bookmark">Falsedad y frustración</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/falsedad-y-frustracion/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/fundacion-nuevas-bandas-tendran-concierto-gratuito-homenaje-a-los-amigos-invisibles/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/unnamed-34-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/unnamed-34-367x237.jpg" alt="Fundación Nuevas Bandas tendrán concierto gratuito homenaje a Los Amigos Invisibles">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/fundacion-nuevas-bandas-tendran-concierto-gratuito-homenaje-a-los-amigos-invisibles/" rel="bookmark">Fundación Nuevas Bandas tendrán concierto gratuito homenaje a Los Amigos Invisibles</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/fundacion-nuevas-bandas-tendran-concierto-gratuito-homenaje-a-los-amigos-invisibles/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/dudamel-actuara-en-la-opera-de-paris-en-2017-18/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/1485361112174-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/1485361112174-367x237.jpg" alt="Dudamel actuará en la Ópera de París en 2017-18">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/dudamel-actuara-en-la-opera-de-paris-en-2017-18/" rel="bookmark">Dudamel actuará en la Ópera de París en 2017-18</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/dudamel-actuara-en-la-opera-de-paris-en-2017-18/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/edgar-gonzalez-preside-consejo-internacional-de-museos-en-venezuela/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/1485370535647-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/1485370535647-367x237.jpg" alt="Edgar González preside Consejo Internacional de Museos en Venezuela">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/artes-y-espectaculos/cultura/edgar-gonzalez-preside-consejo-internacional-de-museos-en-venezuela/" rel="bookmark">Edgar González preside Consejo Internacional de Museos en Venezuela</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/artes-y-espectaculos/cultura/edgar-gonzalez-preside-consejo-internacional-de-museos-en-venezuela/" class="read-more-link">Leer más...</a>
			</li>
											</ul>
</div></aside><!--secondary sidebar-->
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_apsc_widget"><div class="widget-title"><h2>Nuestras  redes sociales</h2></div><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/DiarioAvanceWeb" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">16.7K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/diarioavanceweb" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">81.2K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/diarioavance" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">15.2K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/user/diarioavance" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">184</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div></div>
</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://diarioavance.com/category/impreso-2/impreso/">
<img alt="" class="auto-style1" src="http://diarioavance.com/wp-content/uploads/2015/01/ban1.jpg"  /></a></p>
</div>
		</div><div class="widget posts"><div class="widget-title"><h2 style="color:#ffffff;">SALUD</h2></div>
		<ul class="post-list">
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/12-nuevos-medicos-llegaron-a-ambulatorios-salienses/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/Ambulatorio-rosario-milano-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/Ambulatorio-rosario-milano-367x237.jpg" alt="12 nuevos médicos llegaron a ambulatorios salienses">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/12-nuevos-medicos-llegaron-a-ambulatorios-salienses/" rel="bookmark">12 nuevos médicos llegaron a ambulatorios salienses</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/de-tu-interes/salud/12-nuevos-medicos-llegaron-a-ambulatorios-salienses/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/para-la-artritis-solo-se-consiguen-calmantes/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/calmante-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/calmante-367x237.jpg" alt="Para la artritis solo se consiguen calmantes">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/salud/para-la-artritis-solo-se-consiguen-calmantes/" rel="bookmark">Para la artritis solo se consiguen calmantes</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/de-tu-interes/salud/para-la-artritis-solo-se-consiguen-calmantes/" class="read-more-link">Leer más...</a>
			</li>
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/consulta-oftalmologica-esta-en-bs-8-mil/" rel="bookmark">
				<img itemprop="image" src="http://diarioavance.com/wp-content/uploads/2017/01/oftalmologo-170x113.jpg" data-hidpi="http://diarioavance.com/wp-content/uploads/2017/01/oftalmologo-367x237.jpg" alt="Consulta oftalmológica está en Bs. 8 mil">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://diarioavance.com/de-tu-interes/consulta-oftalmologica-esta-en-bs-8-mil/" rel="bookmark">Consulta oftalmológica está en Bs. 8 mil</a></h2>
								<div class="entry-meta">
									    				</div>
								<a href="http://diarioavance.com/de-tu-interes/consulta-oftalmologica-esta-en-bs-8-mil/" class="read-more-link">Leer más...</a>
			</li>
											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><p><a href="http://diarioavance.com/denuncias/">
<img alt="" class="auto-style1" src="http://diarioavance.com/wp-content/uploads/2015/01/ban3.jpg"  /></a></p></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/DiarioAvanceWeb" data-widget-id="392111159672721408">Tweets por el @DiarioAvanceWeb.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="widget Like-box"><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/diarioavanceweb&amp;width=335&amp;height=230&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:230px;" allowTransparency="true"></iframe>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h2 style="background:#1e73be;border-color:#1e73be;color:#ffffff;">Instagram</h2></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_2" style="width:100%; padding-bottom: 10px; " data-id="491132456" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Ver más...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Síguenos en Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"491132456.1677ed0.d6f742c748fc4e928c4f7019c3cf869a"};</script><script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/853fc.js"></script>
</div>
		</div></aside><!--sidebar-->                                    </div><!--container-->
            </div><!--wrap-->
<footer class="footer clearfix">
    <div class="inner">
                	<div class="footer-widget one-full">
                                	</div>
    </div>
</footer>
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        <div class="menu-abajo-container"><ul id="menu-abajo" class="footer-bottom-menu"><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="http://diarioavance.com/category/impreso-2/impreso/">Impreso Digital</a></li>
<li id="menu-item-125017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125017"><a href="http://diarioavance.com/nosotros/">Nosotros</a></li>
<li id="menu-item-125015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125015"><a href="http://diarioavance.com/directorio/">Directorio</a></li>
<li id="menu-item-125016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125016"><a href="http://diarioavance.com/publicidad/">Publicidad</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://diarioavance.com/denuncias/">Denuncias</a></li>
</ul></div>
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/DiarioAvanceWeb?fref=ts" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/DiarioAvanceWeb" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/diarioavance" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/u/0/113197345653513283562/posts" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="http://instagram.com/diarioavance" target="_blank"><i class="momizat-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">
                        <div class="footer-logo">
                            <a itemprop="url" href="http://diarioavance.com">
                                                            <img src="http://diarioavance.com/wp-content/uploads/2017/01/logo-diarioavance-footer.png" alt="Diario Avance">
                                                        </a>
                        </div>
                        <div class="copyrights">Diario Avance de los Teques C.A. RIF: J-00218525-2 | Todos los derechos reservados © 2017.</div>
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        	<!-- Wordpress Connect FBJS v2.0.3 - START -->
		<div id="fb-root"></div>
		<script>
            window.fbAsyncInit = function() {
                if ( FB && FB.init ){
            		FB.init( {appId: '191021319710', status: true, cookie: true, xfbml: true });
                }
            };
            (function() {
                var e = document.createElement('script'); e.async = true;
                e.src = "http://connect.facebook.net/es_ES/all.js";
                document.getElementById('fb-root').appendChild(e);
            }());
		</script>
	<!-- Wordpress Connect FBJS - END -->


<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/7fb36.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/c8c91.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/diarioavance.com\/wp-admin\/admin-ajax.php","nonce":"13834348cb","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/diarioavance.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>



<script type="text/javascript" src="http://diarioavance.com/wp-content/cache/minify/8000a.js"></script>


				<div class="ulp-overlay" id="ulp-niuVwn1b9CPySnOo-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-niuVwn1b9CPySnOo" data-title="Matadero La Tropical" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-231" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-249" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/matadero-la-tropical-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-41YmVufxOkhb1jNl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-41YmVufxOkhb1jNl" data-title="Liga de Softbol de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-230" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-248" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/LIGA-DE-SOFTBOL-DE-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-RqfTGVP3BftKFK8y-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-RqfTGVP3BftKFK8y" data-title="Pedro Camejo Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-250" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-252" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/PEDRO-CAMEJO-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-W1FjwTdKrIeT5hWg-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-W1FjwTdKrIeT5hWg" data-title="Atlantis Librería y Papelería Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-229" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-247" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/LIBRERIA-ATLANTIS-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-bTlNF2NKQJbxv1c5-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-bTlNF2NKQJbxv1c5" data-title="JUAN XVII Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-228" data-left="450" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-246" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/JUAN-XXIII-NAVIDAD-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-WKcTEhZnnJacRYh8-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-WKcTEhZnnJacRYh8" data-title="Funeraria de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-227" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-245" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/FUNERARIA-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-yo1wXiOeRCKVz1vH-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-yo1wXiOeRCKVz1vH" data-title="Contraloría de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-221" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-244" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CONTRALORIA-CARRIZAL-NAVIDAD-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-4KgFqV41Og2y9q6V-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-4KgFqV41Og2y9q6V" data-title="Consejo Municipal de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-226" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-243" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CONCEJO-MUNICIPAL-DE-CARRIZAL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ok89R2E8ChwGHw4b-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ok89R2E8ChwGHw4b" data-title="Chef School Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-225" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-242" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CHEF-SCHOOL-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-GB4c7clq4xHtA9Jl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-GB4c7clq4xHtA9Jl" data-title="Kentuky Derby Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-222" data-left="450" data-top="-35" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-241" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/CENTRO-HIPICO-KENTUCKY-INSTA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-HicVq5S45lSnQp8M-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-HicVq5S45lSnQp8M" data-title="Central Madeirense Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-224" data-left="375" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-239" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/Central.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-XgepN3M9GVsCyRDp-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-XgepN3M9GVsCyRDp" data-title="Alcaldía Los Salias Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-223" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-238" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-LOS-SALIAS.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-V8zLOVXuWIb4jRVl-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-V8zLOVXuWIb4jRVl" data-title="Metro Los Teques Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-253" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-255" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/REDES-SOCIALES-METRO-LOS-TEQUES.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ztyA1ZH8hx2jtr6g-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ztyA1ZH8hx2jtr6g" data-title="Alcaldía de Guaicaipuro Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-233" data-left="455" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-237" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-DE-GUAICAIPURO.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-GLde9uss21XXvCLq-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-GLde9uss21XXvCLq" data-title="Alcaldía de Carrizal Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-236" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/ALCALDIA-DE-CARRIZAL.jpg" alt="" /></div>
						<div class="ulp-layer" id="ulp-layer-240" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-ywD2UX5GnJSEweVO-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-ywD2UX5GnJSEweVO" data-title="Off Road Rifa Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-256" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-258" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/REDES-SOCIALES-RESULTADOS-OFF-ROAD-RIFA.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-iFCuwakBbBFbebOp-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-iFCuwakBbBFbebOp" data-title="Video Club Sonorosa Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-259" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-261" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/SONOROSA-CAMBIOS-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-W4XhlQCqhH18uouL-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-W4XhlQCqhH18uouL" data-title="OperaLab Navidad 2016" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-262" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-264" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2016/12/oprelab-insta.jpg" alt="" /></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-Ryif2XKkLJd6GtGT-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-Ryif2XKkLJd6GtGT" data-title="Multiservicios LD" data-width="450" data-height="450" data-position="middle-center" data-close="on" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-265" data-left="450" data-top="-30" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-267" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="http://diarioavance.com/wp-content/uploads/2017/01/banner-multiservicios-ld.jpg" alt="" /></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "http://diarioavance.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-6xMx4vAREokt3AQV":["W4XhlQCqhH18uouL"],"none":[""]};
			var ulp_overlays = {"niuVwn1b9CPySnOo":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"41YmVufxOkhb1jNl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"RqfTGVP3BftKFK8y":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"W1FjwTdKrIeT5hWg":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"bTlNF2NKQJbxv1c5":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"WKcTEhZnnJacRYh8":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"yo1wXiOeRCKVz1vH":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"4KgFqV41Og2y9q6V":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ok89R2E8ChwGHw4b":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"GB4c7clq4xHtA9Jl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"HicVq5S45lSnQp8M":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"XgepN3M9GVsCyRDp":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"V8zLOVXuWIb4jRVl":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ztyA1ZH8hx2jtr6g":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"GLde9uss21XXvCLq":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"ywD2UX5GnJSEweVO":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"iFCuwakBbBFbebOp":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"W4XhlQCqhH18uouL":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"Ryif2XKkLJd6GtGT":["#333333", "0.9", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>	<!--[if lte IE 8]>
		<script type="text/javascript">
			document.body.className = document.body.className.replace( /(^|\s)(no-)?customize-support(?=\s|$)/, '' ) + ' no-customize-support';
		</script>
	<![endif]-->
	<!--[if gte IE 9]><!-->
		<script type="text/javascript">
			(function() {
				var request, b = document.body, c = 'className', cs = 'customize-support', rcs = new RegExp('(^|\\s+)(no-)?'+cs+'(\\s+|$)');

						request = true;
		
				b[c] = b[c].replace( rcs, ' ' );
				// The customizer requires postMessage and CORS (if the site is cross domain)
				b[c] += ( window.postMessage && request ? ' ' : ' no-' ) + cs;
			}());
		</script>
	<!--<![endif]-->
			<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Ir a la barra de herramientas</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barra de herramientas" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://diarioavance.com/wp-admin/about.php"><span class="ab-icon"></span><span class="screen-reader-text">Acerca de WordPress</span></a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-default" class="ab-submenu">
		<li id="wp-admin-bar-about"><a class="ab-item" href="http://diarioavance.com/wp-admin/about.php">Acerca de WordPress</a>		</li></ul><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://es.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentación</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="http://es.forums.wordpress.org/">Foros de soporte</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="http://es.forums.wordpress.org/forum/peticiones-y-feedback">Sugerencias</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-site-name" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://diarioavance.com/wp-admin/">Diario Avance</a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-site-name-default" class="ab-submenu">
		<li id="wp-admin-bar-dashboard"><a class="ab-item" href="http://diarioavance.com/wp-admin/">Escritorio</a>		</li></ul><ul id="wp-admin-bar-appearance" class="ab-submenu">
		<li id="wp-admin-bar-themes"><a class="ab-item" href="http://diarioavance.com/wp-admin/themes.php">Temas</a>		</li>
		<li id="wp-admin-bar-widgets"><a class="ab-item" href="http://diarioavance.com/wp-admin/widgets.php">Widgets</a>		</li>
		<li id="wp-admin-bar-menus"><a class="ab-item" href="http://diarioavance.com/wp-admin/nav-menus.php">Menús</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-customize" class="hide-if-no-customize"><a class="ab-item" href="http://diarioavance.com/wp-admin/customize.php?url=http%3A%2F%2Fdiarioavance.com%2Fdeportes%2Fbarcelona-paso-a-semis-de-la-copa-rey%2F">Personalizar</a>		</li>
		<li id="wp-admin-bar-comments"><a class="ab-item" href="http://diarioavance.com/wp-admin/edit-comments.php"><span class="ab-icon"></span><span class="ab-label awaiting-mod pending-count count-16" aria-hidden="true">16</span><span class="screen-reader-text">16 comentarios están esperando moderación</span></a>		</li>
		<li id="wp-admin-bar-new-content" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://diarioavance.com/wp-admin/post-new.php"><span class="ab-icon"></span><span class="ab-label">Nuevo</span></a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-new-content-default" class="ab-submenu">
		<li id="wp-admin-bar-new-post"><a class="ab-item" href="http://diarioavance.com/wp-admin/post-new.php">Entrada</a>		</li>
		<li id="wp-admin-bar-new-media"><a class="ab-item" href="http://diarioavance.com/wp-admin/media-new.php">Medio</a>		</li>
		<li id="wp-admin-bar-new-link"><a class="ab-item" href="http://diarioavance.com/wp-admin/link-add.php">Enlace</a>		</li>
		<li id="wp-admin-bar-new-page"><a class="ab-item" href="http://diarioavance.com/wp-admin/post-new.php?post_type=page">Página</a>		</li>
		<li id="wp-admin-bar-new-scroll-triggered-box"><a class="ab-item" href="http://diarioavance.com/wp-admin/post-new.php?post_type=scroll-triggered-box">Scroll Triggered Box</a>		</li>
		<li id="wp-admin-bar-new-ads"><a class="ab-item" href="http://diarioavance.com/wp-admin/post-new.php?post_type=ads">Ad</a>		</li>
		<li id="wp-admin-bar-new-user"><a class="ab-item" href="http://diarioavance.com/wp-admin/user-new.php">Usuario</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-edit"><a class="ab-item" href="http://diarioavance.com/wp-admin/post.php?post=126529&#038;action=edit">Editar entrada</a>		</li>
		<li id="wp-admin-bar-w3tc" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_dashboard"><img src="http://diarioavance.com/wp-content/plugins/w3-total-cache/pub/img/w3tc-sprite-admin-bar.png" style="vertical-align:middle; margin-right:5px; width: 29px; height: 29px" />Performance</a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-w3tc-default" class="ab-submenu">
		<li id="wp-admin-bar-w3tc_flush_all"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_dashboard&#038;w3tc_flush_all&#038;_wpnonce=4341389ab7">Purge All Caches</a>		</li>
		<li id="wp-admin-bar-w3tc_flush" class="menupop"><div class="ab-item ab-empty-item" aria-haspopup="true">Purge Modules</div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-w3tc_flush-default" class="ab-submenu">
		<li id="wp-admin-bar-w3tc_flush_pgcache"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_dashboard&#038;w3tc_flush_pgcache&#038;_wpnonce=4341389ab7">Page Cache: All</a>		</li>
		<li id="wp-admin-bar-w3tc_pgcache_flush_post"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_dashboard&#038;w3tc_flush_post&#038;post_id=126529&#038;_wpnonce=4341389ab7">Page Cache: Current Page</a>		</li>
		<li id="wp-admin-bar-w3tc_flush_minify"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_dashboard&#038;w3tc_flush_minify&#038;_wpnonce=4341389ab7">Minify</a>		</li>
		<li id="wp-admin-bar-w3tc_flush_dbcache"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_dashboard&#038;w3tc_flush_dbcache&#038;_wpnonce=4341389ab7">Database</a>		</li>
		<li id="wp-admin-bar-w3tc_flush_objectcache"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_dashboard&#038;w3tc_flush_objectcache&#038;_wpnonce=4341389ab7">Object Cache</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-w3tc_settings_general"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_general&#038;_wpnonce=4341389ab7">General Settings</a>		</li>
		<li id="wp-admin-bar-w3tc_settings_extensions"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_extensions&#038;_wpnonce=4341389ab7">Manage Extensions</a>		</li>
		<li id="wp-admin-bar-w3tc_settings_faq"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_faq&#038;_wpnonce=4341389ab7">FAQ</a>		</li>
		<li id="wp-admin-bar-w3tc_support"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=w3tc_support">Support</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-momizat_options"><a class="ab-item" href="http://diarioavance.com/wp-admin/admin.php?page=momizat_options">Theme Options</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://diarioavance.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Buscar</label><input type="submit" class="adminbar-button" value="Buscar"/></form></div>		</li>
		<li id="wp-admin-bar-my-account" class="menupop with-avatar"><a class="ab-item" aria-haspopup="true" href="http://diarioavance.com/wp-admin/profile.php">Hola, karines yailen sabino silva<img alt='' src='http://0.gravatar.com/avatar/0535beedc1a8d3e0e4f72649c13a4ad4?s=26&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0535beedc1a8d3e0e4f72649c13a4ad4?s=52&amp;d=mm&amp;r=g 2x' class='avatar avatar-26 photo' height='26' width='26' /></a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-user-actions" class="ab-submenu">
		<li id="wp-admin-bar-user-info"><a class="ab-item" tabindex="-1" href="http://diarioavance.com/wp-admin/profile.php"><img alt='' src='http://0.gravatar.com/avatar/0535beedc1a8d3e0e4f72649c13a4ad4?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0535beedc1a8d3e0e4f72649c13a4ad4?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class='display-name'>karines yailen sabino silva</span><span class='username'>kary</span></a>		</li>
		<li id="wp-admin-bar-edit-profile"><a class="ab-item" href="http://diarioavance.com/wp-admin/profile.php">Editar mi perfil</a>		</li>
		<li id="wp-admin-bar-logout"><a class="ab-item" href="http://diarioavance.com/wp-login.php?action=logout&#038;_wpnonce=0603b73c04">Cerrar sesión</a>		</li></ul></div>		</li></ul>			</div>
						<a class="screen-reader-shortcut" href="http://diarioavance.com/wp-login.php?action=logout&#038;_wpnonce=0603b73c04">Cerrar sesión</a>
					</div>

			<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

// Codigo por defecto Google Analytics.
ga('create', 'UA-1083530-14', 'auto');
// ID de Google Analytics de la segunda cuenta. ('b').
ga('create', 'UA-57271490-1', {'name':'b'});
// ID de Google Analytics de la tercera cuenta. ('c').
ga('create', 'UA-36743253-2', {'name':'c'});
// Esto es lo que nos da Google Analytics por defecto.
ga('send', 'pageview');
// Codigo de seguimiento 'b'
ga('b.send', 'pageview');
// Codigo de seguimiento 'c' 
ga('c.send', 'pageview');
</script>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5634/5984 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching using disk (Request-wide User is logged in)

 Served from: diarioavance.com @ 2017-01-27 13:20:20 by W3 Total Cache -->